[gelöst]TV tausch

  • Nabend,
    ich weiß nicht ob es mein Problem schon gegeben hatte, aber da ich nicht weiß wonach ich suchen muss versuche ich mal mein Problem zu erläutern.


    Habe nach einem TV Tausch komischerweise Probleme nach dem die 8000er aus dem Standby kommt. Die Zahnrädchen ( Ladesymbol ) kommt nachdem einschalten aus dem standby Modus für ca. 1 Minute in unregelmässigen abständen.


    Anfangs dachte ich das mein EPGUPDATE anschlägt, aber nachdem ich die Senderaktualisierung raus genommen hatte, musste ich feststellen das das Problem immer noch existiert.


    Kennt jemand diese Phänomen ?


    TV Tausch : ALT ( Toshiba ) - NEU ( Samsung )
    Enigma2 : 2014-06-24-tarball
    Image : Experimental 2013-06-19


    Gruß Flo

  • Das Zahnrädchen kenne ich nur im Zusammenhang mit der Harddisk/NAS. Könnte dort der Hund begraben sein? Mit dem TV hat das, glaube ich, nichts zu tun. Hat die 8000er beim TV Wechsel einen Stoss bekommen und die eingebaute HDD ist nun angeschlagen?

    Im Einsatz: DM900UHD | DM7080HD | NAS | 13°+19,2° | DVB-C

  • Zwar greift die Dream auf den NAS drauf zu aber damit hat es nichts zu tun, denn wenn ich den "alten" Toshiba wieder anschliesse läuft es komischerweise wieder ganz normal ...


    In diesem Zusammenhang fällt mir auf, das wenn ich auf das BluePanel klicke, um zu gucken ob updates da sind, kommt auch das "Zahnrädchen" ...


    Gruß Flo

  • versuch mal einen anderen HDMI am TV...


    MfG
    frank


    ~meine rechtschreibfehler sind keine absicht ich kann es nicht besser~

  • Das sieht ja nach nem OE2.0 image aus.
    Vielleicht mal HDMI CEC deaktivieren ?
    Bzw. Anynet+ beim Samsung deaktiveren ?

    DM8000 mit RGB-Display Skin=infinityHD/image=exp2011-09-06/GP3,DM7020HD, OE2.0 mit karatelight, DM7080HD

  • Die DM8000 hat aber keinen HDMI-Ausgang folglich kann es damit nicht zusammenhängen.


    Ich würde mal Enigma2 mitloggen, dann sieht man was die Spinner verursacht.

  • Hi,
    ich hatte auch das Problem, allerdings mit einer 7020 HD.
    Nachdem ich den Skin gewechselt habe war alles wieder gut.

  • so scheint erstmal geklappt zu haben :D


    Hab das Skin gewechselt und es klappt ohne Probleme ....


    danke erstmal, falls ich wieder Probleme hab komme ich direkt zurück ...


    Gruß Flo

  • welschen skin macht probleme?


    und auf welchen hast du gewechselt?


    (hilfreich für andere user ;))