kann nicht flashen...

  • hallo Gemeinde,
    na Absturz meinen DM500HD (Original mit USB) wollte mit dreamUP nue flashen ver. 1.3.3.7 aber bei punkto "Die Box flasht jezt aus dem lokalen Ram" tut sich nix, habe versucht versch. image incl. original, bleibt nur Ticket?


    danke für alle Vorschläge


    grusse aus PL
    Rolnik

  • naja normal sollte nichts kaputt gehen bei fehlgeschlagenem Flashen - weil der 1st Stage Loader intakt beiben sollte


    hast du es nochmal versucht ? warum hast du mit Dreamup geflasht ? ging die Box nicht per normalem Flashvorgang (Webinterface) zum Flashen ?

  • Hi,
    500 Original mit USB? Was heißt das?


    ciao

    ---
    7020, Combo, Solo2, Ultimo

  • Quote

    Original von maxl
    naja normal sollte nichts kaputt gehen bei fehlgeschlagenem Flashen - weil der 1st Stage Loader intakt beiben sollte


    hast du es nochmal versucht ? warum hast du mit Dreamup geflasht ? ging die Box nicht per normalem Flashvorgang (Webinterface) zum Flashen ?


    per iweb leider keine kommunication, versuch mit dresmUP mindestens 10x und immer das gleiche (wie schon geschildert)


    gruss
    Rolnik

  • Quote

    Original von Trial
    Hi,
    500 Original mit USB? Was heißt das?


    ciao


    d.h. dass habe ich USB selbst eingebaut Kollege?(


    gruss
    rolnik


    P.S.


    geclonte haben schon 2 USB :-)

  • Quote

    Original von maxl
    USB Treiber usw. hast du alles gemacht wie auf der DMM Homepage steht ?


    denkt nach, wenn nicht da bekomme ich überhaupt keine verbindung/kommunikation mit DM!


    die erste 2-3 schritte mit DU laufen d.h. verbindung existiert und box ist erkannt


    gruss
    rolnik

  • Kollege!


    Mit deine umgangston brauchst du von uns keine hilfe zur erwarten!! :rolleyes:


    E2 Box: ONE ~ DM8000 ~ DM7080 ~ DM7020HD~ DM920 ~ DM900 ~ DM820 ~ DM800SEv2 ~ DM800se ~ DM800 ~ DM52x ~ DM500HDv2 ~ DM500HD ~ DM7025+ ~ DM7025
    E1 Box: DM7020 ~ DM7000 ~ DM 5620 ~ DM600 ~ DM500+ ~ DM500 ~ TRIAX 272-S
    Image: OE2.5/OE2.6 Unst./GP4 ~ OE2.5 Unst./GP3.3 ~ OE2.2 Unst./GP3.3 ~ OE2.0 Exp./GP3.2 ~ iCVS/GP3 ~ Gemini 4.70
    Sonstiges: DM Tastatur ~ Box: DM100 ~ Router: Fritz!Box 7490 ~ Wlan Stick: Dream Multimedia ~ Server: ALIX.3D3 ~ BananaPI
    Satelliten: WaveFrontier T90
    23,5°E | 19,2°E | 16.0°E | 13,0°E | 10,0°E | 9,0°E | 7,0°E | 4,9°E | 3.0°E | 1.9°E | 0,8°W | 4,0°W | 5,0°W | 8,0°W | 12,5°W | 15,0°W | 22,0°W | 24,5°W | 30.0°W


    Hilfe gesucht ? schau mal ins Gemini Project WIKI, auch unsere Video Tutorial sind für den Einstieg sehr empfehlenswert

  • Quote

    Original von cepheus
    Kollege!


    Mit deine umgangston brauchst du von uns keine hilfe zur erwarten!! :rolleyes:


    Sorry dass evtl. ist jemand beleidigt oder sehr empfindlich (meine kulpa, meine kulpa), aber geht nur um die tatsahe und die habe ich oben deutlich beschriftet was ist passiert, wenn jemand abfeuert dreamup da sind erst 2-3 gänge (Berehne Prüfsumme..., Lade Datei...) dann kommt die meldung "Die Box flasht..." und da steht die kiste und flashvorgang d.h klar dass mei box hat verbindung mit pc/laptop und die treiber sind instaliert


    gruss
    rolnik

  • versuchs mal mit Version 1.3.3.4

    LG
    Karl

    «Einen Menschen erkennt man daran wie er wird, wenn er was wird»


    __________________________________________________________
    Dreambox 8000HD SSCS HDD +CF 8 Gb, Merlin
    Dreambox 7020HD SC HDD
    Dreambox 500 HD S
    Dreambox 7025 SC HDD +CF 2 Gb
    Dreambox 600 S
    NAS = 2x Synology DS109 3 TByte
    TV= Samsung UE40ES6300
    SAT = 45° Ost - 30° West


    [SIZE=7]Dieser Beitrag wurde schon vor Veröffentlichung 8 mal editiert.[/SIZE]

  • Quote

    Original von karl2014
    versuchs mal mit Version 1.3.3.4


    mit 1.3.3.4 überhaupt keine kommunikation auch mit 1.3.3.5
    nur mit die 7-bene version kann ich ansprechen mein DM


    gruss
    rolnik

  • hast du die netzwerkverbindung auch aktiv dabei ?
    schon die option defekte sektoren reparieren ausprobiert ?

    dau bleibt dau, daran kann der beste dev nichts ändern<br><br>

  • Quote

    Original von JackDaniel
    hast du die netzwerkverbindung auch aktiv dabei ?
    schon die option defekte sektoren reparieren ausprobiert ?


    netzwerk natürlich ist deaktiviert, die defekte sektoren aktion noch nicht getesten (hebe gelesen dass ist nicht für DM500HD aber teste gleich)


    gruss
    rolnik

  • Welches Betriebssystem hast du denn? Win 7 oder XP? Ist noch eine Firewall aktiv (auch die Windowseigene) ? Wenn ja unbedingt deaktivieren. Das Problem hatte ich auch und erst nach deaktivierung der Firewall ging es dann

  • Quote

    Original von magnum1795
    Welches Betriebssystem hast du denn? Win 7 oder XP? Ist noch eine Firewall aktiv (auch die Windowseigene) ? Wenn ja unbedingt deaktivieren. Das Problem hatte ich auch und erst nach deaktivierung der Firewall ging es dann


    XP pro. auf lap und XP home auf PC, natürlich ale Firewall ect. deaktiviert, mache das nicht erstes mal, hat bis dato immer geklappt:evil:


    gruss
    rolnik


    P.S.
    schicke evtl. morgen die kiste nach Lünen (DM) die nehmen für dise aktion 2EH je 15 eier, weil keine garantie wg. eingebauten USB

  • Bei mir geht's nur mit Usb und Netzwerk.
    Wenn ich nur mit USB oder nur über Netzwerk versuche wird's nix.


    Wäre einen Versuch wert!

  • das klingt eher nach ner firewall die den transfer verhindert!
    deaktiviere diese mal bitte und versuch es erneut.
    nimm auch mal ne ältere version von dreamup u. versuche sie als administrator auszuführen.