Posts by rato_2004

    Lieber MacDisein, Wenn ich "Alle Filme" drücke kommt im "Menü" auch ich diese Darstellung.

    Alles klar


    Du musst schon lesen was man dir schreibt :winking_face:

    Wenn du nur in der Senderliste die Menütaste drückst, erscheint der Eintrag "zu Favoriten hinzufügen" nicht.

    Du must auf dem Sender erst OK drücken und dann eine Sendung auswählen, diese kannst du dann per Menü Taste zu den Favoriten hinzufügen.


    Das Plugin funktioniert auf meiner One sehr gut, Danke dafür :thumbs_up:

    im Beitrag von mir "Alle Filme" drücke kommt der vollständige Menü Eintrag. Alle andere Buttons ist der Menü Eintrag anders.

    Du musst schon lesen was man dir schreibt :winking_face:

    Wenn du nur in der Senderliste die Menütaste drückst, erscheint der Eintrag "zu Favoriten hinzufügen" nicht.

    Du must auf dem Sender erst OK drücken und dann eine Sendung auswählen, diese kannst du dann per Menü Taste zu den Favoriten hinzufügen.


    Das Plugin funktioniert auf meiner One sehr gut, Danke dafür :thumbs_up:

    und was ist jetzt daran anders als ich festgestellt habe:face_with_rolling_eyes:

    habe das nochmal erfolglos getestet. Welche Einträge sind das die in der Settings gelöscht werden müssen?


    dpkg: error processing archive /tmp/*.dep (--install):
    cannot access archive: No such file or directory


    Errors were encountered while processing:
    /tmp/*.dep
    [1;31mroot[m@[0;32mdm920:[34;1m~[m$
    dpkg -i /tmp/



    dpkg -i /tmp/enigma2-plugin-systemplugins-displayskin*



    (Reading database ...


    (Reading database ... 5%
    (Reading database ... 10%
    (Reading database ... 15%
    (Reading database ... 20%
    (Reading database ... 25%
    (Reading database ... 30%
    (Reading database ... 35%
    (Reading database ... 40%
    (Reading database ... 45%
    (Reading database ... 50%
    (Reading database ... 55%
    (Reading database ... 60%
    (Reading database ... 65%
    (Reading database ... 70%
    (Reading database ... 75%
    (Reading database ... 80%
    (Reading database ... 85%
    (Reading database ... 90%
    (Reading database ... 95%
    (Reading database ... 100%
    (Reading database ... 20458 files and directories currently installed.)


    Preparing to unpack .../enigma2-plugin-systemplugins-displayskin_5.5-unstable-20190814-r2326_all.deb ...


    Unpacking enigma2-plugin-systemplugins-displayskin (5.5-unstable-20190814-r2326) over (5.5-unstable-20190814-r2326) ...


    dpkg: dependency problems prevent configuration of enigma2-plugin-systemplugins-displayskin:
    enigma2-plugin-systemplugins-displayskin depends on enigma2-plugin-skincomponents-extcomponents (>= 20190517-r2303); however:
    Package enigma2-plugin-skincomponents-extcomponents is not installed.


    dpkg: error processing package enigma2-plugin-systemplugins-displayskin (--install):
    dependency problems - leaving unconfigured


    Errors were encountered while processing:
    enigma2-plugin-systemplugins-displayskin
    [1;31mroot[m@[0;32mdm920:[34;1m~[m$

    habe bei der 920 mit OE2.5 erfolglos versucht die neueste Version zu Installieren. Die vorgänger version hatte einen Crash verursacht.


    Hab den Crash log im Anhang. Der Installationsverlauf habe ich hier:



    [1;31mroot[m@[0;32mdm920:[34;1m~[m$
    -------------------- < Script > ----------------------------
    uname -r >/tmp/boxtype.dcc; echo ">>> DONE <<<";


    >>> DONE <<<
    [1;31mroot[m@[0;32mdm920:[34;1m~[m$
    clear


    [H[J[1;31mroot[m@[0;32mdm920:[34;1m~[m$
    dpkg -i /tmp/enigma2-plugin-systemplugins-displayskin



    dpkg: error processing archive /tmp/enigma2-plugin-systemplugins-displayskin (--install):
    cannot access archive: No such file or directory


    Errors were encountered while processing:
    /tmp/enigma2-plugin-systemplugins-displayskin
    [1;31mroot[m@[0;32mdm920:[34;1m~[m$
    dpkg -i /tmp/enigma2-plugin-systemplugins-displayskin
    [K
    [K[K
    *
    .
    d
    e
    b



    (Reading database ...


    (Reading database ... 5%
    (Reading database ... 10%
    (Reading database ... 15%
    (Reading database ... 20%
    (Reading database ... 25%
    (Reading database ... 30%
    (Reading database ... 35%
    (Reading database ... 40%
    (Reading database ... 45%
    (Reading database ... 50%
    (Reading database ... 55%
    (Reading database ... 60%
    (Reading database ... 65%
    (Reading database ... 70%
    (Reading database ... 75%
    (Reading database ... 80%
    (Reading database ... 85%
    (Reading database ... 90%
    (Reading database ... 95%
    (Reading database ... 100%
    (Reading database ... 20458 files and directories currently installed.)


    Preparing to unpack .../enigma2-plugin-systemplugins-displayskin_5.5-unstable-20190814-r2326_all.deb ...


    Unpacking enigma2-plugin-systemplugins-displayskin (5.5-unstable-20190814-r2326) over (5.5-unstable-20190814-r2326) ...


    dpkg: dependency problems prevent configuration of enigma2-plugin-systemplugins-displayskin:
    enigma2-plugin-systemplugins-displayskin depends on enigma2-plugin-skincomponents-extcomponents (>= 20190517-r2303); however:
    Package enigma2-plugin-skincomponents-extcomponents is not installed.



    dpkg: error processing package enigma2-plugin-systemplugins-displayskin (--install):
    dependency problems - leaving unconfigured
    Errors were encountered while processing:
    enigma2-plugin-systemplugins-displayskin
    [1;31mroot[m@[0;32mdm920:[34;1m~[m$
    -------------------- < Script > ----------------------------
    df -m > /tmp/meminfo.dcc; echo ">>> DONE <<<";


    df: /media/KLAUSNBMSI: No such device


    >>> DONE <<<
    [1;31mroot[m@[0;32mdm920:[34;1m~[m$


    Hi,


    hab mal ein bisschen recherchiert,Klicken
    das ist die Antwort.
    Da kann ich mir leider eine Installation sparen. :loudly_crying_face:
    Oder gibt es doch noch ne Lösung?


    cio rato_2004

    Hi,


    das iCVS würde ich mir auch gerne Installieren.
    Mein bedenken die ich vorerst noch habe, wird die CAMD3.902 lauffähig sein?
    Und ist die bei den ADDONS dabei?
    Vielleicht hat einer von euch eine Info.
    Vielen Dank.


    cio rato_2004

    @ tack718
    Gemini 3.1
    Box bleibt beim Start wieder hängen, wenn die CF-card drin ist :frowning_face:



    Hat sonst jemand das gleiche Problem?


    Gruss[/quote]


    Bie mir hat folgendes geholfen:


    USB Stick hinten enfernen.
    CF entfernen.


    Box komplett neu booten.


    CF wieder rein.


    Box komplett neu booten.


    Geht.


    Frage von mir noch geht gemini grundsätzlich nicht mit CF?


    Gruß rato_2004