Posts by mattys

    Quote

    Original von Wirbel


    Entscheidend ist auch, WIE Du diese Daten von der CD auf die DM kriegen willst.


    BWG Wirbel


    Naja,das dürfte ja ziemlich einfach mit DCC zu machen sein...einfach auf die HDD der Dream verschieben..oder hab ich dich irgendwie falsch verstanden.
    Mabthera ja ich meine aber HDD und nein ich wollte eigentlich nicht erst rippen,ich wollte einfach die xxx.cda (so heissen die Dateien auf meinen AudioCD s) auf der HDD platzieren.
    Mein momentaner Standardplayer kann leider mit dem Dateiformat nix anfangen.
    Umbenennen u.s.w habe ich übrigends alles schon probiert ;(
    Grüsse

    Hallo an Alle
    Ich habe eine Frage bzgl. Abspielformate auf der 8k
    Kann die 8000er normale Audio CD s abspielen? Sprich ich will meine komplette CD Sammlung auf die Dreambox auslagern. Was ich nicht unbedingt will,die .cda in mp3 umwandeln. Gibt es einen Player der mit den normalen CD formaten umgehen kann?
    Grüsse

    Sehr merkwürdig
    ich habe jetzt eingestellt
    Tuner A
    Konfiguration: einfach
    Modus : einzeln
    Satellit : Astra 19,2
    Diseqc senden: nein
    SCPC optimierter Suchbereich : nein


    Tuner A
    Konfiguration: einfach
    Modus : einzeln
    Satellit : Astra 23,5
    Diseqc senden: nein
    SCPC optimierter Suchbereich : nein


    Wenn ich dann auf OK gehe,bietet er mir nur an Standardkanallisten für Astra zu installieren,demnach hat er den 2. Sat nicht erkannt...


    Wie sollte es aussehen?
    Gruss und Danke

    Hallo,habe eine Frage bzgl. der Tunerkonfiguration an einer DM 8000
    Angeschlossen an Tuner A ist Astra 19,2 und an Tuner B habe ich eine 2. Schüssel die auf Astra 23,5 ausgerichtet ist.In der Konfiguration habe ich nun eingegeben Tuner A ein Satellit Astra 19,2. Was muss ich bei Tuner 2 eingeben?
    Grüsse


    Hm. das war bei mir auch irgendwann mal so. Im Moment ist es so das nach dem 1. mal Info der Cool Info Guide kommt. Wenn ich nochmal drauf gehe, bin ich wieder ganz raus und im normalen TV. Wie bekomme ich das hin, das es wieder wie bei dir ist?
    Grüsse

    Sieht erstmal ganz gut aus,werde das mal verfolgen die nächsten Wochen


    2013/06/23 11:49:41 - INFO - We have succesfully logged into DynDNS.

    Hallo,welchen Befehl muss ich über Telnet absetzen um das Script zu starten? Ich habe das ipk installiert,anschliessend bin ich in usr/scripts und habe das script mit meinen User und Pass editiert. Leider tut sich im Ordner var/logs nichts....
    Grüsse


    Danke für deine Hilfe


    1. ich habe EMC bookmarks gesetzt
    2.Die Bookmarks werden unter Movie Home angezeigt,ich glaube ich hatte das damals aktiviert
    3. Symlink unter Movie Home habe ich nicht erstellt
    4. Das habe ich noch nicht ausprobiert,werde ich noch tun.


    Wie ich auf die Mehrfachauswahl (Text taste ) gekommen bin, ist mir nicht ganz klar,war da eigentlich nicht in der Nähe


    Grüsse

    Hm,das ist so ein Problem,ich habe ja die DS 213+ und da gibt es massive Probleme mit dem WOL. Allerdings war ja das Problem immer dann wenn sie ganz runter gefahren war.
    Ich bin gerade dabei einen Patch auf der DS zu testen, der das Aufwachen der 213+ aus dem Deepstby ermöglicht...vorher ging die Syno garnicht in den Deepstby und wenn dann konnte ich sie nicht mehr aufwecken...
    Grüsse


    So,jetzt ist es gerade wieder soweit,war eben an meiner Syno,die ist vor 5 min aufgewacht und die Spinner drehen und drehen. Die Freigaben werden mir im EMC angezeigt und oben drüber steht ***Mehrfachauswahl aktiv*** Was heisst das?
    Grüsse

    Hallo,ich habe hier auch ein kleines Problem. Ich weiss nicht genau,ob das unmittelbar mit EMC im Zusammenhang steht,aber da ich EMC benutze um meine Aufnahmen (Videotaste) aufzurufen und das Problem dann auftritt,versuche ich es mal hier.
    Also Problem ist folgendes.
    Ich nutze ein NAS (DS 213+) um meine Videos/Bilder/ u.s.w zu sichern. Ausserdem habe ich die NAS von meiner DM 600 (Küche) und meiner DM 8000 (Wohnzimmer aus gemountet) um Filme von der Küche aus aufzunehmen und gegebenenfalls im Wohnzimmer anzuschauen.Zu diesem Zwecke habe ich mir im EMC einen Bookmark (media/net) angelegt. Nun kommt es sehr oft vor, das meine NAS sich im Schlafmodus befindet oder evtl. auch heruntergefahren ist und ich sie,wenn ich sie benötige mittels WOL wieder aufwecke.
    Wenn ich nun die Videotaste auf meiner DM 8000 betätige und die NAS schläft,dauert es sehr lange (ca 2 min) ehe ich auf meine interne Platte zugreifen kann. In dieser ganzen Zeit erhalte ich Spinner. Teilweise hängt sich die Box dann total auf. Jetzt habe ich nur mal testweise die Bookmarks entfernt und siehe da,es läuft wieder alles so wie es sein sollte.
    Daher meine Frage,habe ich irgendeine Möglichkeit dieses Problem zu umgehen,da ich keine Lust habe,wenn ich mal einen Film von der internen HDD schauen will,jedes mal mein NAS vorher aufzuwecken.
    Ich hoffe ich bin einigermassen verständlich rübergekommen und jemand hat eine Idee wie ich das Problem regeln könnte.
    Grüsse


    Hallo Homey, da ich daselbe Problem habe hänge ich mich mal hier dran. Ich habe mal eben per Konsole gemountet. Die Ausgabe lautet wiefolgt
    root@dm8000:~# mount -t nfs 192.168.0.140:/volume1/dreambox /media/net/video -o
    rw,soft,tcp,nolock,rsize=32768,wsize=32768
    mount: 192.168.0.140:/volume1/dreambox failed, reason given by server: Permissi
    n denied
    mount: mounting 192.168.0.140:/volume1/dreambox on /media/net/video failed: Bad
    file descriptor


    Meine auto.network sieht so aus
    NAS-Aufnahmen -fstype=nfs,rw,soft,tcp,nolock,rsize=32768,wsize=32768 192.168.0.110:/Dreambox


    Gemeinsamer ordner ist auf der DS 213+ erstellt Berechtigungen stehen auf lesen schreiben.
    NFS ist freigegeben auf dem NAS
    Ein entsprechender Benutzer (ich habe ihn dm 8000 ) genannt ist ebenfalls auf dem NAS erstellt und ihn Lese/Schreibrechte auf den Ordner Dreambox vergeben.
    Kannst du mir sagen, was ich noch versuchen könnte.
    Achja, nach einen reboot der Dream sehe ich die Freigabe unter Speichergeräteliste, wenn ich ihn anwähle liegen aber keine Dateien drin,obwohl ich ein Video eingefügt habe. Nachdem ich wieder zurück in die Speichergeräteliste wechsel, ist die Freigabe wieder verschwunden.... :rolleyes: :rolleyes: erst nach reboot wieder vorhanden
    Grüsse Mattys

    Quote

    Original von kenatonline


    Btw. wenn zwei Modelle mit gleicher Taktfrequenz zur Wahl stehen, dann immer das
    Teil mit mehr Speicher nehmen, denn die schnellste CPU nutzt nix, wenn die Kiste
    sich "lahm swappt".


    Kann man bei den NAS den Arbeitsspeicher nicht ähnlich wie bei einem PC erweitern?

    Wenn ich die Modelle so untereinander vergleiche, stelle ich immer wieder fest, das die Systeme sich an der Performance desöfteren unterscheiden. Die Einsteigermodelle(TS-212) fangen mir 1,2 Ghz an die besseren Modelle z.b. TS-219P II hat eine CPU mit 2,0 Ghz.
    Reicht die kleinere Ausführung für den normalanwender aus? Wie wirkt sich das ganze in Verbindung mit der DM 8000 aus?
    Grüsse

    Quote

    Original von bierschl
    Damit ich auch meinen Senf dazugegeben habe:


    QNAP TS-210 mit 2x 3TB Platten im RAID1 System


    Bin auch gerade auf der Suche. Was sind das für 3tb Platten die bei dir zum Einsatz kommen?
    Und bist du zufrieden mit den Platten , Geräuschpegel...u.s.w.
    Habe gerade diese hier gefunden Western Digital WD30EFRX Red 3TB (142 Euro)
    Kennt jemand diese Platte?
    Grüsse

    Ich weiss nicht ob das hier rein passt, aber da es ja um Picons geht, denke ich mal sollte OK sein.
    Ich habe gestern meine Box neu aufgesetzt (OE2.0) Vorher hatte ich auch OE 2.0 installiert und hatte in der Kanalliste vor dem Sendernamen kleine Picons.
    Nun wollte ich mir dieses Feature wieder installieren, aber irgendwie habe ich es wohl vergessen wie das Plugin...Skin.. hieß, welches dies ermöglichte. Ich habe das halbe Board durchsucht und es nicht mehr gefunden....ich hoffe ich habe das nicht nur geträumt,mittlerweise kommt mir das bald so vor :hurra: :hurra:


    Grüsse

    Quote

    Original von Waltxx
    Habe DMM OE2.0 und alle aktuellen DMM OE2.0 updates auf der 8000HD.
    Beim ARD "Das Erste HD" dauert der HbbTV Aufbau bis zu 90 sek. Bei anderen Sendern mit HbbTV geht es schneller.
    Könnt Ihr die 90 sek bestätigen oder ist da bei mir ein Bug drin?
    Danke


    Also bei mir ist das ziemlich daselbe. Auch bei ZDF läuft das nicht perfekt. Ausserdem gibt es laufend Abstürze die einem Reboot zur Folge haben. Da hier einige schreiben, das es bei Ihnen sehr gut funktioniert, bin ich die ganze Zeit am Grübeln, was da anders ist. Könnte es besser gehen, wenn man ein Swapfile anlegt?
    Oder was könnte man noch probieren?
    Grüsse

    Danke für dein Feedback.
    Hat super geklappt.Was das Genuineplugin mit DTS zu tun hat kapier ich zwar gerade nicht...aber jedenfalls läufts nun. Vielen Dank nochmals für den Tip. :hurra:
    Grüsse Mattys