Posts by fab

    Hallo,
    bei mir läut es fast normal.
    Anrufe werden mit Name aus dem Telefonbuch der Fritzbox angezeigt.
    Leider wird aber die Anruferliste nicht angezeigt. Keine Verpassten, keine angenommene, keine eingehende und auch nicht alle.
    Komplettes Telefonbuch aus der Fritzbox wird auch angezeigt obwohl die Meldung erscheint das die Zugangsdaten nicht korrekt wären.
    Wenn ich aus dem Einstellungsmenü von Fritzcall die Menü-Taste drücke, stürzt die Box ab und startet neu.


    Fritzbox 6490 Cable
    Dreambox 800se mit GP 3.2
    Fritzcall 1543 2018-12-01


    Gruß Fab


    Habe es gerade bei der 800er SE getestet. Hat aber nicht funktioniert.

    Hallon zusammen,
    habe heute morgen über Blue Panel updates gemacht (alles Kernel) und seitdem werden meine Lokale Karten nicht mehr erkannt. Die Reader werden erkannt und wenn ich eine Karte in den internen Reader stecke wird sie auch erkannt. Nur eben in meinen Smagos nicht mehr.
    Anbei meine Daten

    Files

    • screenshot.png

      (91.51 kB, downloaded 221 times, last: )
    Quote

    Original von marco777
    Normal sollte es ausreichen wenn du über die Konsole updatest sobald es gefixt ist.


    Natürlich kannst du auch ein dflash backup einspielen.


    Wenn es über die Konsole reicht ist es gut. Ich war leider so blöd und hab heute morgen kein Backup gemacht. Somit ist mein letztes zu alt ;(. Da müsste ich wieder einiges neu einstellen. Bis ich das wieder habe ist es bestimm gefixt. Von demher denke ich das warten besser ist ;)

    Ich war leider heute morgen auch zu voreilig. Bis auf GP3 scheint bei mit trotzdem alles zu funktionieren. Hätte trotzdem noch die Frage ob ich jetzt ein altes Backup drauf spielen muss oder ob es nach der anpassung reicht wenn ich, da es ja über das BP nicht geht, über Telnet opkg update && opkg upgrade mache?

    Quote

    Original von gutemine
    solange du nicht auch noch in den Flash hin und her booten willst ist es egal.


    Ein Dumbo stick ist ein voll funktionsfähiges Betriebsystem das bei entsprechender Bios Einstellung auch eigenständig bootet.


    Also kann ich im Flash das 1.6 lassen und auf dem Stick das 2.0?
    Stick raus 1.6... Stick rein 2.0?
    Aber wenn ich Dumbo 3 installiere muss schon erstmal das 2.0 im Flash sein oder?

    Quote

    Original von gutemine


    Aber wie schon gesagt man kann schon Dumbosticks mit verschiedenen versionen haben und die auch alternierend anstecken und booten, insofern weis ich nicht warum Ihr da immer Stress macht.


    Auf die Gefahr hin das du mich einen Kopf kürzer machst ?(.
    Muss da nicht auch dann immer passend entweder 1.6 oder 2.0 im Flash sein oder ist es egal?

    Weiß nicht ob ich hier richtig bin aber denke schon. Kann mir jemand sagen warum ich mit EMC bei mp4 videos aus dem Internet einen Ton bekomme und bei mp4 Videos die ich mit meinem SGS2 aufnehme nur Bild und keinen Ton habe?

    Quote

    Original von joergm6
    Habe in deinem Log noch 3x "Resize Picon" gesehen. Ich denke du hast doch bestimmt schon alle Programme einmal angeschaut. Dann darf ein Resize Picon aber nie mehr kommen, da dann nur noch aus dem Picon-Cache gelesen wird. Gibts evtl Probleme mit dem (USB-Stick) Ort wo die liegen? Die Picons werden ja nur beim 1. Mal umgewandelt abgelegt.
    Jörg


    Hmmm, am USB Stick gkaub ich nicht das es liegen kann. hatte vorher einen anderen dran da war es das gleiche. Der jetzige muss auch in Ordnung sein weil da Dumbo drauf läuft.

    Quote

    Original von joergm6
    *schulterzuck*, aber warum musst/willst du alle 10s die LCDs aktualisieren? Hast du etwas, was regelmäßig angezeigt werden soll? Irgendwas http... Download oder so, was Spezielles? Wie lange "hängt" es denn etwa, 1s oder länger? L4L braucht sicher auch etwas Rechenzeit, aber so richtig langes Hängen sollte nicht sein. *weis nicht* :rolleyes:
    Jörg


    Hab 10s drin weil
    LCD1: picon --> Uhrzeit --> picon --> Uhrzeit
    LCD2: aktuelle Sendung --> folgende Sendung --> Programmnummer und Name --> aktuelles Wetter
    lief bis zum besagten Versionswechsel immer einwandfrei.
    Hängen tut es eigentlich unterschiedlich. Mal 1s mal länger.
    Beispiel: Programmliste offen und will mit Fernbedienung auf ein Programm gehen. 2-3 Sprünge normal und dann hängt es und auf einmal. Überspringt 3-4 Kanäle. Je nach dem wie oft ich inzwischen gedrückt habe. Oder ich schalte normal um und die Box reagiert ca. 2s später.
    Es hängt auch nicht unbedingt beim Schirmwechsel.


    Hoffe habe es verständlich geschrieben ?(