Posts by FoLeY

    Ist ja auch Sinn frei. ... Wenn ich mir das erlauben darf ...


    Aber hat einer eine Idee von der Fehlermeldungen die bei mir ca. alle halbe Stunde kommt? Hat das sonst keiner?


    Liegt das am skin ?

    Ja , die Zeit vergeht... Habe eben dann auch Mal nachgeschaut... März 2005 ... Solange muss ich euren Haufen schon ertragen... :winking_face_with_tongue:


    Die Zeit vergeht nicht nur , sondern ändert sich auch. Der Medien Konsum hat sich bei mir komplett geändert. Ich glaube ich habe nur 2x im Monat die Fernbedienung von der Dreambox in der Hand. Entweder wird ihr Tuner angezapft mit Android boxen oder es wird irgendein streaming Dienst benutzt von Magenta bis Disney etc... Ich könnte quasi auch ganz drauf verzichten. Aber hier ins Forum schau ich trotzdem noch ab und zu.

    Ich war immer gerne hier.


    Long story short... Auch ich danke dir für so manche Hilfestellung... Bist ja nicht weg vom Fenster, nur weiter hinten.

    Am 11 September hab ich noch auf ZDF Neo the 6th sense aufgenommen und geschnitten... Da ging das in dem Schnitt Editor noch mit Long press vorspulen.


    Seit dem war ein Update mit allen Plugins. Und ich meine seit dem geht es nicht mehr.

    Ja quick Button funktioniert ja . Aber es gehen auch keine Long press Befehle außerhalb von quick Button. Im Schnitt Editor konnte man mit lang auf vorspulen in ein Menü kommen, wo man mit dem Zahlenblog auf der FB minuten eingeben kann.


    Egal wie lange ich den Button gedrückt halte , es wird nur ein normalen Press ausgeführt...


    Und ja , Strom war schon ab.


    Ich weiß jetzt auch nicht wo ich ansetzen soll , quick Button glaub ich eher nicht.

    Hallo . Ich weiß jetzt nicht genau wo ich mit dem Thema am besten hin soll , also schreib ich es bei Dreambox allgemein.


    Ich kann seit paar Wochen nirgends die long press button nutzen. Aufgefallen ist mir das als ich ein Film schneiden wollte und mit lang auf vorspulen 5min springen wollte. Das ging nicht.

    Ich hab auch das Red Button hbbtv dings auf lang rot , geht auch nicht mehr. Im quick Button add-on lässt sich auch nichts korrigieren, es steht dort alles noch so wie es von mir eingestellt ist. Eine Aktion mit einem Long press hinzufügen geht , aber auch ohne Wirkung.


    Ich meine das kam von einem Update , das aber auch ungefähr 1 Monat her ist. Dort wurden alle add-ons und ich meine auch e2 aktualisiert.


    Ist da was bekannt oder habe ich nur dieses Problem? Box ist dm900 mit aktuellem Experimental und GP .


    Könnten dm900 User das Mal testen ob es bei euch noch geht ?

    Ja , ist eine dm900 .

    Kann natürlich sein das dies erst mit einer one oder two gehen würde...


    Ich kann das m3u ja leider nicht zum testen zur Verfügung stellen.


    Schade , das wäre toll auf der dream gewesen .

    Aber da die dream quasi nur noch von der shield mit Kodi oder dreamplayer angezapft wird sehe ich keinen Grund mehr mir eine one oder two zu kaufen.

    Hab mal VLC am Android Smartphone getestet , da wird auch nichts abgespielt.


    PC wird dann wohl das gleiche sein , kann ich jetzt leider nicht testen weil mein Mini PC am OLED im Wohnzimmer hängt und Frauchen ihn blockiert ...

    Ja bei dreamnetcast kommt der gleiche Fehler . Was ist GP Player ? Die Aufteilung in Dateien , Musik und Video ?

    Ich hab's auch als Bouquet hinzugefügt in die Channellist , da kommt auch der gleiche Fehler.

    Hallo ...


    Auf meiner shield mit Kodi nutze ich den Magenta m3u creator und benutze diese m3u mit simple IPTV PVR... Geht einwandfrei .


    Jetzt habe ich mal diese m3u in die dream kopiert um zu sehen was passiert.


    Die m3u wird erkannt mit Sender und picon. Beim abspielen kommt allerdings eine Fehlermeldung.


    Kann das am fehlenden login liegen ? Obwohl ja die m3u mit Login Daten erstellt wird ?

    Hatte ich damals bei der dm8000 gemacht. Nach nochmaligen drüber nachdenken ist das absoluter Quatsch.


    Besser finde ich wenn die Box auf DHCP stehen bleibt und der Router immer die selbe IP zuweist.


    Wenn du Mal dein Netzwerk änderst oder deine Box verkaufst kann es Probleme geben genau diese Maske wieder extra für die Box wieder herstellen zu müssen.


    Aber nur meine Meinung....