Posts by sabinchen

Wir haben aktuell ein Problem mit dem Board und arbeiten an der Lösung...


-> Aktuell bereiten wir das Upgrade auf die aktuelle Version 6 von Woltlab vor.

    FendiMan
    ich schwöre - als ich den Beitrag schrieb, stand bei den Holländern 100%ig 'Nicht mehr lieferbar' - merkwürdig.


    @Gosso
    Es gibt ja viele , die gehen erst auf den Verstärker und dann über einen Splitter auf den Plasma, LCD und Beamer.
    Da braucht man den Ton nicht mehr an den Splitterausgängen bzw. fällt es dann evtl. garnicht auf, daß der Ton fehlt.


    Danke Euch.

    @Gosso,
    hast Du denn auch Ton an beiden Ausgängen?


    FendiMan,
    wenn Du mal die HDMI-Freds durchstöberst, wirst Du feststellen, daß hier kreuz und quer zwischen 800er und 8K in einem Fred geschrieben wird.
    Dadurch bin ich zu dem nicht funktionierenden Aten gekommen.


    Und wie Du siehst, gibt es auch hier bisher keine konkrete Aussage zu einem voll funktionsfähigem Splitter (Bild und Ton), der gleichzeitig (dafür ist ein Spltter eigentlich gedacht) die Signale an allen Ausgängen ausgibt.

    Aber welche Splitter gehen denn nun an der 8K?
    Einzige Aussage zu Splitter an der 8K ist die zu dem Lindy oder halt zu den Verteilerboxen X-ein / 1 Aus, und deren Funktion in umgekehrter Richtung kann ich mir schwer vorstellen.


    Kann den den Lindy von Mikesch jemand bestätigen?


    Zu 'der Aten funktioniert nicht mit der DB'
    Stimmt nicht, an der 800er funktioniert er:
    DB800 mit zwei LCD´s ??????
    Letzter Beitrag.


    Scheint also ein Prob. in der Kombi Aten und 8K zu sein.

    Hallo Hansi,


    hatte mir leider auch den Aten - 1*In 2* Out - geholt mit dem gleichen Ergebnis: kein Ton.


    Erkläre bitte mal Deine Hama-Lösung, ist ja eigentlich kein Splitter sondern ein Switch.
    Der Hama verbindet also bei Dir den eigentlich als Ausgang gedachten Eingang auf alle 4 (Eingänge) Ausgänge ohne Umschalten?


    Edit.
    Muss aber dazu sagen, daß der Aten z. B. an einem iCord HD ohne Probleme funktioniert, nur halt nicht mit der 8K.


    Konfiguration:
    8K --> Aten --> Yamaha Z7 ->> Samsung PS58B859 - kein Ton
    iCord --> Aten --> Yamaha Z7 ->> Samsung PS58B859 - perfekt