Posts by HDDan

    Hallo,


    Image Release 3.2.1 2011-11-22


    GP plugin installiert


    Nen QNAp TS419 P2


    NFS und Samba


    Ich dachte nicht, dass das so umständlich ist. Ich habe nen Dune Netzwerkplayer in einem anderen Raum da habe ich das netzwerkabel rein und fertig. Gibt es nich sone Möglichkeit für die Dreambox auch?


    Danke Euch

    Hallo, ich habe inzwischen nach Installation des Netzwerkbrowsers das NAS (Unterverzeichnis Video) verbunden bekommen. Leider finde ich aber keine Zugriffsmöglichkeit. Ich dachte über den Mediaplayer könnte ich jetzt darauf zugreifen? Auch die Option als Hdd Ersatz mounten brachte keinen Erfolg! Danke Euch vorab für die Hilfe Daniel

    Hallo, ich habe mir schon nen Wolf gesucht finde aber die Lösung für nachfolgende Frage nicht!


    Ich möchte gerne die vorgegeben Vorsprungzeit ändern wenn man den schnellen Vorlauf gedrückt hält. Da ich die Funktion nutze um Werbeblöcke zu überspringen und diese inzwischen deutlich länger als 5 minuten geworden sind, würde ich gerne auf 7min erhöhen.


    Danke Euch


    Daniel

    Hallo Skywalker, danke aber ich finde
    blue Panel --> einstellungen--> sensorfelder nicht!
    Programmnummer konnte ich über Bluepanel / Einstellungen / Allgemein einstellen


    Gibt es nicht ein Tool wo man das Alles auswählen kann? Danke Euch Daniel

    Hallo,
    heute (27.3.12) Update gemacht und nun ist meine große Uhr im Display weg! Hatte vorher nur eine große Uhr sowohl im Standby als auch im Betrieb. Nun ist die Uhr klein und darunter der Sendernahme und ein Laufzeitbalken.


    Wie bekomme ich meine Uhr zurück?? Danke Euch Daniel

    Hallo,
    heute (27.3.12) Update gemacht und nun ist meine große Uhr im Display weg! Hatte vorher nur eine große Uhr sowohl im Standby als auch im Betrieb. Nun ist die Uhr klein und darunter der Sendernahme und ein Laufzeitbalken.


    Wie bekomme ich meine Uhr zurück?? Danke Euch Daniel

    Hallo, habe immernoch Tonprobleme!


    1. Manchmal garkein Ton, erst wieder nach Abziehen und neu anstöpseln des DVI-Kabels, manchmal erst nach Neustart der Box.


    2. Über DVI bekomme ich gar kein AC3 Ton sondern nur per AC3 Downmix auf an.
    Den AC3 Ton und den AC3 Downmix erhalte ich aber über den optischen Ausgang!


    Enigma: 2011-09-13-experimental
    Image: Experimantal 2011-10-12


    Bitte Euch um Hilfe! Nervt langsam, da ich nicht immer das Rack vorziehen und an/abstöpseln möchte. Schonmal vielen Dank

    Problem ist leider nach wie vor vorhanden! Ich habe nen 4-fach Splitter am DVI->HDMI Kabel. Manchmal ist einfach kein Ton da. Da hilft dann nur DVI Stecker abziehen und wieder ran. Habe auch schon nen anderen Splitter eingesetzt Problem bleibt aber.


    Jemand nen Tipp für mich?

    Hallo,


    ich kann die aufgenommenen Filme nicht mehr verschieben. Ich kann noch den Verschiebmodus mit Gelb wählen, dann aber mit dem Kursor kein Verzeichnis wählen.


    Skin ist vali.xd (daran möchte ich auch ungern was ändern)
    habe nach Anleitung den skin user.xd "installiert"





    Habt Ihr nen Rat? Gruß Daniel

    Und in Menü->Timer steht nix drin ? Nööööö, nichts drin.


    EPG Aktualisieren habe ich diverse Sender (~10) mit jeweils 2min eingetragen.
    Ohne Überschneidung o.ä.


    Ich weiß nicht weiter!

    Hallo, ich habe ein Timersymbol rund um die Uhr bei allen Sendungen (im EPG)auf RTLHD.
    Das Sybol ist allerdings hellgrau und nicht weiß. Habe keine Probleme damit jedoch hätte ich sie gerne weg!
    Gruß Daniel