Posts by kosarg

    Danke für die rasche Antwort.


    Eigentlich die alte Gemini2 hatte bis jetzt mir keine Problemme gemacht..(wegen den Treiber...)
    Warum jetzt plötzlich, diese Probleme macht ist mir eine Rätsel. Ich werde probieren mit alle mögliche DiSeqc Einstellungen rumzutesten und hoffetlich läuft´s. Vielleicht ist der Schalter tatsächlich seehr Wählerisch.. ?(


    Nicht das ich was gegen Gemini3 hab, aber es ist schon bischen Arbeit...(flaschen, Einstellungen neu und...etliche Plugins, SoftCam´s etc.... Nämlich alles was mit Gemini2 schon mit einmal flaschen, erledigt war ;)

    Hallo Zusammen!


    Ich kämpfe momentan mit ein seehr merkwürdiges Problem. und zwar:


    dm 800 mit Gemini2 5.1. Bis vor kurzem tadelos hat seine Dienste geleistet.
    Anlage eine Antenne mit 2 Quattro LNB´s für Astra Hotbird und Multischalter damit mehrere Zimmer versorgt sind.


    Langsam, langsam das dm800 bringt bei immer mehr Sender "Sid in PAT nicht gefunden". Die deutsche HD´s sind komplett weg. Als nächste Stufe das DM schaltet nicht die Satelliten um, bzw hat gar kein Empfang obwohl alle andere Reciever im Haus gar keine Probleme machen. Dann stelle ich ein anderen Reciever nebenan und stelle ich ihn als "loopthrough" Gerät. Also die Antenne stecke ich in dem anderen Reciever und das Output dessen in das Input vom DM... und es "Werde Licht"!!! Also auf einmal konnte ich wieder empfangen (die Sender zumindest des Satelliten der der andere Reciever einstellt...).


    Also wenn ich jetzt Astra will muss ich zuest den einen Reciever auf Astra stellen dann läuft der DM voll auf Astra (bis auf die HD´s). Will ich Hotbird muß ich zuerst den anderen Reciever (als Diseq Schalter) auf ein Hotbird kanal stellen dann geht der DM auch.


    Ok. das ist zu blöd dachte.... Dann packe ich den DM800 und gehe ich zu einem Freund (ähnliche Anlage multifeed mit Diseq Mulischalter). Als erste Meldung war "Sid nicht in PAT gefunden" dann nach eine neue Suchlauf war alles wieder da und hat auch tadelos funtioniert! Ok. dann wieder den Reciever zurück nach Hause da lief wieder Nichts! Ich bin ziemlich Ratlos!!!


    ALSO mit einem Satz: der dm800 läuft Überall außer Zuhause gut und jede Reciever läuft Zuhause gut außer der dm800 :331:


    Kann jemand helfen?

    Quote

    Original von gutemine
    Bootlog würde helfen, jammern nicht.


    Und wenn du nichtmal sagst welches image du auf CF auspackst kann ich dir erst recht nicht helfen.


    image : neueste icvs. (gleiches wie beim flash- nur ich brauche dringend dumbo o.ä weil flash bereit voll ist ohne skin ohne nix...)


    Bootlog: ich werde versuchen... noch nie gemacht.
    Geht es nur mit Serieller Kabel?


    LG
    kosarg

    :gutenmorgen:


    Guten Morgen,
    nachdem ich mehrmals wiki gelesen habe und hier die über 200seiten durchgesucht habe, kann ich keine Lösung finden:


    Mein Ausgangsposition:
    7025 neugeflasht mit dem neuen icvs vom Sept.11
    cf mit 4gb von trancend vorhanden (lief bis gestern super mit dem FlashExpander)


    cf formatiert.
    BIOS umgestellt.
    Dumbo dostools wie in der Anleitung installiert
    secondstage.list erstellt.
    Eintrag unter /opkg/status auch erstellt.
    Dumbotools installiert.


    Etliche Fehlermeldungen ignoriert.


    cf rein =>Neustart


    Dumbo starten mit standard Einstellungen image erstellt.
    Nach dem automatischen Neustart, der 7025 bleibt beim /boot/vmlinux.gz stehen....über eine Stunde gewartet dann hab´s gewürgt und nochmal alles von vorne gemacht, allerdings mit der Einstelung image 250MB....wieder erfolglos...


    ich weiß wirklich nicht mehr....

    ok . wir haben uns "überschnitten"


    netman , erstmal Danke.
    Ich dachte die FlaschExp Probleme hatte mehr mit der neueste ICVS zu tun und nicht mit dem BP...(bzw. Gemini3)
    Deshalb hatte ich die alte ICVS drauf und hatte nur die Updates installiert ohne neues Image zu flashen. Sieht aber so aus das ich nicht drumrum gehenkann... :rolleyes:

    Nein die fährt nicht mehr hoch!


    Achtung: ich rede von der 7025!!!!
    und momentan die box ist "unbrauchbar" die gemini3 041-r5 ist schuld? ich weiss es nicht.

    Quote

    Original von Jurin_Durin
    Schade, dass mir keiner eine Antwort oder erklarung geben kann. :374:


    Gleiches Problem. Nach dem Update => alles schwarz.
    Nach neuflashen und installieren Flash Expanders ok. Dann nach GP3 wizzard nstall, wieder alles schwarz....


    Sieht nicht gut aus.....

    Quote

    Original von dhwz


    Seltsam weil hier gestern noch welche berichtet haben das Problem wäre auf ihrer Enigma1 Box nicht vorhanden.


    Wenn ihr dafür eine Fix braucht müsst ihr euch bei RTL beschweren, damit sie das Problem beheben oder ihr müsst auf ein Fremdimage ausweichen, es gibt keine neuen DMM und auch keine neuen Gemini Images.


    DM600 (eingma1) mit gemini 470, kein Problem.


    Grüße

    es gibt hier im forum eine Liste mit alle " zugelassene" Karten. (ich weiß jetzt auch nicht wo - da musst du suchen).


    Ich habe von Amazon die Transcend 4GB CompactFlash CF MLC 133x für ca 11Euro.


    Formatieren tust du übers BP devices, zuerst unmounten und dann Setup initialisieren mit ext3. Achte drauf schieb die Karte bei ausgeschaltete box ein, sonst "hängt´s"


    Restore Settings ist wenn man vorher ein backup der einstellungen gemacht hat (also bouquets, satelliten, favoriten, netzeinstellungen usw. alles was du in dein Box eingestellt hast.) Dadurch sparst du jede Menge Zeit bei der Neuinstallation (keine Suchlauf!!! usw).


    Dann wenn du neuflasht und das Box neustartet, nachdem du die Sprache auswählst, kommt die Frage ob du deine "alte Setings " wiederherstellen willst, oder mit dem Wizard weiter.... ;)
    Aller klar?

    Quote

    Original von Freeeeak
    Hat sich für die 7025 erledigt. Bevor ich die Updates über das BP gemacht habe, waren nur noch 370kb frei im Flash.


    ohne Flash Expander kannst du es vergessen. Da geht gar nix.....


    Am besten so wie ich gestern machte:



      cf Karte form,atieren und rausstecken.
      image flashen
      backup restore
      cf karte einstecken und neustarten
      Flash Expander plugin installieren und neustart
      Flash Expander installieren (ausführen) und neustart
      Bp installiueren und neustart
      Updates machen über BP
      Fertig


    Da hast du mindestens 3mb frei im Flash und jede Menge Platz in cf fürs Entensions ;)


    Mfg

    Quote

    Original von cepheus


    Dies ist aber das falsche verfahren!


    Nach dem flashen des iCVS, das FlashExpander installieren ;)
    Danach kannst du das GP3 installieren.


    Danke cepheus.
    Es hat prima geklappt. Alle updtes sind drauf und endlich zum ersten mal mein Flash ist "entlastet" :hurra: kaum 87% belegt und alle Extensions laufen ins cf. Prima!