Posts by softegg

    Hallo !


    Nur zur Info:
    Box umgetauscht, neue Box funktioniert einwandfrei, das alte Ding war echt defekt !


    Nun habe ich auch ein HDD Verzeichnis, das gab es vorher definitiv nicht ...


    Danke für eure Hilfe !


    Ciao

    schon 3 mal gemacht ....


    Wenn die Updates laufen, und der Greenscreen erscheint, macht es direkt vorher laut KNACK, oder eher kratzend KNACK, das kann doch nicht normal sein ?!


    Hab jetzt mal nen USB Stick rein gesteckt, mal sehen ob was drauf kommt ...

    Der Greenscreen ist einfach nur grün, da wird nix angezeigt
    Danach muß ich booten, kein FTP, Webinterface oder irgendwas möglich
    Nach dem booten ist tmp leer, oder ? Zumindest IST es leer ...

    Der grüne war nur 1 mal, keine Crashlog da.


    Ich versuche jetzt gerade die Updates in kleinen Häppchen zu installieren, aber 3-4 Stück hängt die Box einfach, mitten in der Update Geschichte und macht nichts mehr ...
    Schalter aus, Schalter ein, bootet wieder, dann selbes Spiel...nun schon zum 5. Mal ...


    WTF ?!

    Hallo !


    Ich habe meinem Junior heute eine DM525 gekauft, original und frisch aus dem Laden.
    Origianl Image drauf, Update angeworfen, hängt bei "Flash Scripts" oder ähnlich ..
    Nach 1 Stunde abgeschaltet
    Dieses Gemini Image drauf geflasht, booten, konfigurieren, läuft.
    Update...
    Fängt an, dann Green Screen, keine Reaktion mehr
    Abgeschaltet, neu botten ... nichts mehr
    Also nochmal flashen, das läuft gerade ....


    Wo ist das Problem, ist die Box defekt oder darf man keine Updates mehr machen ?!


    Danke !

    Hallo !
    Seit einiger Zeit blinkt an meiner Box die blaue LED nicht mehr bei einer Aufnahme, warum ?!
    Sie leuchtet beim Start und geht dann aus.
    LED Manager habe ich heute installiert, sagte aber gleich "Blinken bei Aufnahme".
    Macht sie aber nicht mehr.


    Hat jemand eine Idee warum ?


    Danke !!


    Ciao

    N'Abend !


    OK, nun ist's durch, Geduld ist alles ;-)


    Alle Fehler behoben und Daten sind, soweit ich im Moment beurteilen kann, alle noch da.


    Vorgehensweise:
    init 4
    umount /media/hdd
    fsck.ext3 /dev/sda1
    mount /media/hdd
    init 3


    Danke nochmals !!!


    Ciao

    OK, nun hängt es hier:


    root@dm7020hd:~# fsck.ext3 /dev/sda1
    e2fsck 1.42.1 (17-Feb-2012)
    /dev/sda1 contains a file system with errors, check forced.
    Pass 1: Checking inodes, blocks, and sizes
    Inodes that were part of a corrupted orphan linked list found. Fix<y>? yes


    Inode 12 was part of the orphaned inode list. FIXED.
    Inode 13 was part of the orphaned inode list. FIXED.
    Inode 14 was part of the orphaned inode list. FIXED.
    ....
    Inode 65760 was part of the orphaned inode list. FIXED.
    Inode 65761 was part of the orphaned inode list. FIXED.
    Inode 65762 was part of the orphaned inode list. FIXED.



    Und geht seit 5 min nicht mehr weiter. Was tun ?!

    Hallo !


    Sorry, bin zu blöd dafür, lebe wohl zu viel in der Windows Welt ..
    Ich scheitere schon an:
    umount /media/hdd
    Antwort:


    root@dm7020hd:~# init 4
    root@dm7020hd:~# unmount /media/hdd
    -sh: unmount: not found
    root@dm7020hd:~# init 3


    Warum "not found" ?!?

    Hallo !
    Wie kann man denn auf einer 7020HD das Filesystem überprüfen ?
    Wenn ich auf Einstellungen/System/Speichergeräte gehe und dann die HD auswähle und dann grün für Test drücke, kommt:
    Dateisystemüberprüfung konnte nicht beendet werden.
    Filesystem contains uncorrectable errors.


    a. Ist das richtig ?
    b. Wie kann ich das beheben ?


    Danke !!

    Hallo !


    Ich habe die 9.80 gestern Abend testweise installiert.
    Da mir der Skin aber nicht wirklich gefallen hat, mit IPKG REMOVE wieder deinstalliert.


    Dabei ist mir schon aufgefallen, dass das Layout des LCD erhalten geblieben ist.
    Nach dem nächsten reboot war die Box dann in einer Endlosschleife und konnte das GUI nicht mehr
    starten. Dazu gibt es unter 7020HD einen eigenen Thread.


    Die Installationroutinen sollten mal dringend überarbeitet werden, das war echt sehr nervig...


    Ciao

    Hi !


    Ich habe das Abo jetzt für 24 Monate verlängert.


    Welt + Film + Sport + 3D + HD + HD+ Test für 26,99 Euro


    mit CI+ Modul, läuft sehr gut.


    Die Aktivierungsgbühr und Versandkosten musste ich auch zahlen.


    Den 2 TB Receiver wollten sie um's Verplatzen nicht rausrücken, nur gegen 149 Euronen ...


    Ciao

    Hi !


    Ja, kann ich bestätigen, aber nur für den HD_glass16 ! :rot:
    Die dTV-glass Sachen funktionieren einwandfrei...


    Man merkt es schon daran, das das Layout für das Display nicht mehr verschwindet...


    Ja, ich werde es wohl irgendwann neu machen, aber jetzt kann ich erstmal in Ruhe sichern und mich seelisch und moralisch drauf vorbereiten ;-)


    Ich danke euch für die Hilfe !!!!!! :hurra:


    Ciao

    So, die Box läuft wieder !!!


    Es ist das Paket vom HD Glass 16, nachdem ich das wieder installiert habe, geht es wieder.
    Die Box startete dann direkt mit meinem alten Skin.
    Also scheint irgendwo ein Verweis auf den HGGlass16 Skin verblieben zu sein, den ich ja deinstalliert hatte...son Scheiß hatte ich auch noch nie ...


    Wie werde ich diesen Skin jetzt los OHNE es wieder kaputt zu machen ?