Posts by BlackBeauty2

    Hallo zusammen, leider habe ich bei diesem "Spielzeug" immer noch einen schwarzen Bildschirm.
    Gibt es da schon eine Lösung ?
    Kann es an einer Portfreigabe hängen?

    No go.
    Schwarzer Bildschirm, also natürlich nur die Anzeige von Dect200 bleibt schwarz.
    In der FB unter System sehe ich wenn ich ein falsches PW eingebe, eine Meldung, Anmeldung gescheitert, falsches Passwort.
    Bei richtigem PW funzt die Anmeldung anscheinend, da kein Kommentar dahinter steht. Also daran kann es wahrscheinlich nicht liegen.

    Hallo zusammen,


    voller Freude habe ich die Tage vernommen das es ein neues Dect200 Update gibt, Prima dachte ich.
    Also die neue Software installiert, und......... schwarzer Bildschirm.


    Auf der FB einen User definiert, Passwort verpasst, im Dect200 eingetragen, IP der FB stimmt auch. FB 7390 mit FW 6.20.
    Trotzdem keine Anzeige ?????


    Wo könnte der Fehler liegen, soviel kann ich doch gar nicht falsch machen, oder ?


    Ach übrigens, habe früher schon Dect200 genutzt, bis zum Update der FB, dann ging es ja eine ganze weile nicht mehr.

    Update das ist auch meine Vermutung. Habe die gleiche Version wie Marco 777 installiert und bei dem funktioniert es.
    Wollte eine ältere Version installieren, dann verliert die fb die gesamte Info, dass War mir dann doch zu umständlich. Deshalb meine Frage ob bei gleicher FW das funktioniert oder ob ihr ähnliche Probleme habt?

    Habe jetzt unter System einen FritzBox-User angelegt (siehe Bild) und den User mit Passwort in der DB eingegeben, trotzdem schwarzes Menü.
    Habe jetzt auch den Default Skin getestet, leider auch keine Änderung.


    Was könnte ich noch falsch gemacht haben ?

    Files

    • User.jpg

      (402.57 kB, downloaded 1,301 times, last: )

    Das stimmt, bei Allcast kann man sogar Namen vergeben, dafür wird bei meinen Videos kein Ton übertragen und bin der Meinung das Airbuddy schneller ist.
    Na warte mal das Update ab.

    Hallo zusammen, ein prima Plugin, Toll Danke.
    Ich habe mehr als eine Box im Netz kann ich irgendwo am Handy eine Auswahl zwischen den Boxen treffen ?
    Habe ein S4 und Airbuddy installiert.

    Hallo, habe auf meiner DB800 das Update auf 5.1.4 durchgeführt, nach einem Neustart, wollte ich das Plugin starten, erhielt aber nur eine Fehlermeldung.
    Neuinstallation ging auch daneben, die Version 5.1.3 versucht zu installieren, leider auch ohne Erfolg.
    Installation läuft durch, finde aber anschließend das Plugin nicht ????


    Updates werden mir auch 2 angezeigt, gehe ich anschließend auf upgrade, bekomme ich seit dem "Unfall" einen GS.


    Crashlog habe ich mal angehängt.


    Hat jemand einen Tipp?