Posts by Withle

    aehm , das hab ich net gesehen... :rolleyes:


    EDIT: in der Vorschau findet er die Gilmore Girls, erstellt aber keinen timer.


    EDIT: mit der r2 funzt es jetzt auch wieder - danke

    okay, habe das per ipkg mit -force-reinstall drüberinstalliert.


    1. findet er jetzt keine möglichen sendungen mehr und
    2. kann keine vorhandenen einträge bearbeiten oder neu hinzufügen
    löschen geht übrigens...


    crashlog hab ich mal angehangen.

    danke, super plugin.


    aber sagmal, sollte man die vorherige version entfernen und dann die neue installieren oder kann man die auch einfach drüberbügeln?


    hab nämlich gerade gemini 3.1 mit der alten version installiert.
    nen tick früher :)


    withle

    Quote

    Original von Hotte 2
    gibt es schon eine Lösung fur Kabel ?


    Quote

    Original von arucar
    ... da es ja mal hiess, das plugin würde mit DVB-C nicht funktionieren, wolllte ich nur mitteilen, dass es bei mir mit UnityMedia wunderbar funktioniert - getestet mit aktuellem OoZoon-Image.


    Quote

    Original von ritzMo
    Du musst einsehen, Hotte, dass die Situation nicht unbedingt verständlicher geworden ist ;)
    Ich habe davor schon überlegt, ob das Problem bei dir nicht eigentlich der Mischtunerbetrieb ist - das ist nun wahrscheinlicher geworden. Wie im Thread schon erwähnt stehen bei mir aber derzeit auch andere Sachen an, daher wird das ohne zusätzlichen Input erst einmal ungelöst bleiben.


    Es geht übrigens auch wunderbar mit Kabel Deutschland und Gemini v3.


    Aber noch was anderes - Sonderzeichen wie & muß ich die auskommentieren?
    Withle