Recent Activities

  • goldsmith

    Post
    Moin Jogi29,
    danke ich werde am Wochenende mal testen und berichten.

    Grüße Goldsmith
  • Jogi29

    Post
    keine Ahnung, was bei dir da los ist, ich habe die Funktion gestern Abend nochmals mit der "Two" getestet, funktioniert bei mir einwandfrei. Ein leerer Rahmen erscheint bei mir nur, wenn es kein EPG auf dem Sender gibt und das ist auch ok, weil dann ja…
  • maniex1977

    Replied to the thread Picons by Nephilim.
    Post
    30W
  • Schruevje

    Replied to the thread Dreambox 900 friert ein.
    Post
    Meine ist aufm Rückweg - hoffe sie bis Samstag zu haben.
    Grütze
    Schruevje
  • cepheus

    Post
    :threadclosed:
  • Kaiser Wilhelm

    Post
    ToroTaurus

    Hallo und ein herzliches Willkommen, auch wenn es dir vielleicht so vorkommen mag, als wäre dein Start nicht so richtig gelungen, so sei dir versichert, dass man dir zu vielen Themen der Dreambox helfen wird. Lies einfach nochmals die…
  • goldsmith

    Post
    Hallo Jogi29,
    sorry,konnte jetzt erst weitermachen. Also wenn ich die Datei auf dem Mac öffne wird jeweils die ausgewählte Farbe angezeigt, das ist ok. Ja, ich bestätige mit grün und starte die Box neu. Alle Varianten durchgespielt auch mehrfach neu…
  • Swiss-MAD

    Post
    Um diese Karte im internen Kartenleser zu benutzen, muss man sich in die Grauzone bewegen.
    Hier im Forum ist so was aber verboten. Da musst du mal über Google suchen, da sollte man fündig werden.
  • ToroTaurus

    Thread
    Hallo Gruppe,
    ich bin Anfänger im Thema Dreambox und benutzte sie bis jetzt nur als Sat-Receiver mit GP4.1. Um die Privatkanäle zu sehen habe ich mir eine HD+Karte Version HD05 gekauft. Ich habe keine Ahnung, wie ich sie auf meiner Dreambox One zum…
  • maniex1977

    Replied to the thread Picons by Nephilim.
    Post
    28E
  • maniex1977

    Replied to the thread Picons by Nephilim.
    Post
    16E
  • Jake_Worf

    Replied to the thread Dreambox 900 friert ein.
    Post
    Mach ein Ticket bei DMM auf !
    Die Kuste heilt nicht von selbst oder durch mirliggen !

    https://dreambox.de/RMA/

    Jake
  • e7774

    Replied to the thread Dreambox 900 friert ein.
    Post
    Kleines Update. Nachdem die Anwendung, die ich zuerst in Vermutung hatte, abgeschalten bzw. überarbeitet wurde, lief die Box nun 3 Tage ohne Probleme.

    Jedoch blieb sie heute in der Nacht um 02:59 (laut Display Uhr) wieder hängen. Die Box war im Standby…
  • r00ts

    Replied to the thread Plugin Netflix Dream.
    Post
    Danke für das Update auf 1.26, läuft wieder alles wie gehabt ;)
  • zombi

    Replied to the thread Gemini-Netflix.
    Post
    Ja das ist bekannt ,danke aber dennoch für das melden. :thumbup:
    Da wir aber nicht nur den Vod´s hinterher arbeiten möchten/können/wollen kommt ein fix nicht sofort sondern kann auch mal paar Tage dauern ,wir arbeiten auch an vielen anderen Plugins (auch zZ.)…
  • r00ts

    Replied to the thread Gemini-Netflix.
    Post
    Ähnlich wie Netflix Dream, geht auch Netflix-GP aktuell nicht mehr. Da muss wohl ein Fixx her. Nur falls sich jemand wundern sollte.
  • murxer

    Replied to the thread Plugin Netflix Dream.
    Post
    Der fix wurde schon weitergeleitet, hier etwas Geduld, bis ein Update für das VOD Plugin kommt.
  • r00ts

    Replied to the thread Plugin Netflix Dream.
    Post
    Bei Boxpirates hat sich der Entwickler geäußert, da muss wohl ein Fix her. Sämtliche Netflix Plugins gehen aktuell nicht mehr, ebenfalls das GP4 Netflix.
  • Jogi29

    Post
    zur Not immer einen kompletten Neustart durchführen, aber bei der Progressbar reicht auf jeden Fall auch ein GUI-Neustart.
    Schau mal bitte auf der Box in das Verzeichnis /usr/share/enigma2/skin_oled/ und kopiere die Datei progress-lcd-03_kompakt.png auf…
  • Shadowdragon86

    Replied to the thread Plugin Netflix Dream.
    Post
    Bei mir auch das Problem das nichts mehr läuft beim starten des plugins kommt nur der rote Kreis wenn ich dann auf Profile geh und dann auf mein Profil klappt es das er die film liste lädt aber wenn ich ein Film starten will bleibt die zeit bei 0:00…