Posts by taufpate

    halllo, habe ein kleines Problem. Ich kann keine Addons Updates upgraden obwohl 100 Updates angezeigt werden, bekomme folgende Fehlermeldung Beendet-0 Pakete mit 0 Fehlern installiert, aktualisiert oder entfernt


    Reading package lists...
    Building dependency tree...
    Reading state information...
    You might want to run 'apt-get -f install' to correct these.
    The following packages have unmet dependencies:
    tcpdump : Depends: libpcap1 (>= 1.4.0) but it is not installed
    E: Unmet dependencies. Try using -f


    kann mir jemand einen Rat geben

    Quote

    Original von c_town
    Hi,


    ich habe mit dem DarkBlue und mit dem TransparentBlack Design das Problem, dass in der Infobar und in der Sendungsbeschreibung in der Bouquetauswahl die Schrift nicht richtig dargestellt wird.
    Dieser Fehler ist mit und ohne GP3.3 im Merlin und DMM Image aufgetreten. ;(
    Mit dem original Design wird es einwandfrei dargestellt.
    Ich kann mich aber mit diesem grauen Hintergrund in der Infobar nicht anfreunden.


    Hallo, ist bei mir genau so. Ich habe da wo die Schrift nicht lesbar, einfach original Dateien rüber kopiert. so soll es ja nicht sein aber fürs erste, vlt. kommt ein up

    Quote

    Original von Huminator
    m0rphU


    Hi


    Also habe nur PlugIns installiert die von DMM kommen,die Box ist ganz normal.
    Ich werde mal das Orginal Display einbauen und da sehen ob die runterfährt.
    Nur ich setze als Kunde vorraus das wenn ich eine Box für 600 Euro kaufe das die Grundfunktionen funktionieren.


    kann ich nur bestätigen, meine Box fährt auch nicht runter mit original Display, bekomme auch (nicht immer) bei einigen Plugins einen GS

    Hallo, eine Frage. Habe das Plugin auch installiert über Erweiterungen kann ich es auch aufrufen, klappt prima. Aber ich wollte es ins BP legen und darüber aufrufen, leider klappt es hier nicht und ich bekomme eine Meldung "invalid syntax ( string line 1)" was kann ich tun damit ich das Plugin auch über BP starten kann, für Euere Hilfe wäre ich dankbar.

    Quote

    Original von Yappadappadu
    Blöde Frage, aber wenn ich bei dyn einen Vip Account gekauft habe, brauche ich dann noch das AutoLogin Plugin oder ist ein wöchentlicher/monatlicher Login auf der Website als Pay Mitglied nicht mehr nötig? Ich denke/hoffe doch letzteres.


    Hallo, letzteres hoffe ich auch, denn aus diesem Grunde habe ich ja die bez. Mitgliedschaft.

    Quote

    Original von zombi
    hier bitte nicht ,geh damit bitte zu kasmir er kann dir da sagen was falsch ist und warum es nicht funktioniert ,ich hab wie gesagt da nix geskinnt ,das kommt alles von Ihm.
    geht das selbe Plugin mit dem normalen defaulthd skin oder einem anderen hd skin?
    wenn ja dann liegt es daran das ,das Plugin mit fullhd nicht geht ,geht es da auch nicht hat das Plugin ein anderes Problem und er sollte das fixen.


    Hallo, mit deinem Zombi.HD1R3 läuft das plugin prima, dann liegt es wohl doch am full HD. Danke

    Quote

    Original von zombi
    taufpate
    also das hab ich auch schon sehr ,sehr oft geschrieben.
    das erste : du hast im setup der 2 infobar das GP3 infobar offset an und da wird die 2 infobar ja an die höhe der 1 infobar gelegt (daher hast du die falsch) schalte das aus und du hast sie richtig.


    das 2.
    ich habe und werde keines der kasmir Plugins skinnen ,wenn es da also grüne gibt liegt es entweder an dessen Plugin oder daran das die Plugins mit fullhd nicht laufen und das im Plugin nicht abgefangen wird und somit dann knallt.


    Alles klar zombi, Danke nochmal für den sonst super skin.

    Quote

    Original von zombi
    so hatte heute doch noch lust und werd gleich die 3.5 hinterher jagen ,mit dieser sollten hoffe die listen soweit wieder stimmen und ein neues Design ist auch dazugekommen ,es kommt das DarkBlue (ist ähnlich dem Blue_Maggy vom hd1r3)


    Hallo zombi, wunderbarer skin, leider bekomme ich die zweite InfoBar nicht so angezeigt wie in deinem screen. Benutze zwar nur einen 23" Monitor aber trotzdem müsste es doch klappen. Außerdem bekomme ich immer einen GS, wenn ich das kicker online/Bundesligatabellen-plugin von kasmir aufrufe, der kicker live-ticker läuft einwandfrei.

    Files

    • 2.infobar.jpg

      (43.2 kB, downloaded 271 times, last: )
    • 2.infobar.jpg

      (43.2 kB, downloaded 238 times, last: )
    • 2.infobar.jpg

      (43.2 kB, downloaded 236 times, last: )



    Hallo, habe meinen Account für 2 Jahre (30,00 US$) geordert. Es geht soviel zum Teufel, da kommt es auf 1 Euro pro Monat auch nicht mehr an. Hoffe nur das man den Account nicht jeden Monat neu anmelden muß.

    Quote

    Original von netman
    Nein, das verstehst du falsch. Es wird immer zuerst Tuner A benutzt, wenn der besetzt ist,
    dann erst wird auf Tuner B umgeschalten. Das nennt sich intelligente Tunerverwaltung.


    Hallo, so ist es aber bei meiner box nicht. Habe 3 Tuner im Einsatz, Tuner A =Astra 19,2, Hotbird , Astra 23,5 und Astra 28,3 Tuner B Astra 19.2 und Hotbird sowie Tuner C Motor. Nun beim einschalten läuft die Box immer mit Tuner B. Kann ich das einstellen, denn die Werte sind beim Tuner A besser.

    Hallo, meine dm läuft auch mit 55-60% Signalstärke. Ich würde sagen es liegt an deinem Sat -Kabel. Die Dream läuft überall also auch in Nürnberg. Wo hast du die Schüssel eingemessen, am LNB oder hattest du das Satkabel dazwischen, also meine Meinung ist "Satkabel defekt"


    hast du vielleicht falsche ip eingegeben


    Hallo eine Frage, gibt es auch eine Liste (Sender Referenznummern) für alle Sky- und HD+ Sender. Für einen Tip wäre ich dankbar. Gruß

    Quote

    Original von denmimleo
    ich gucke jetzt nach oder es geht schneller wenn Ihr den Namen und das Logo schickt
    dann kann ich das bearbeiten


    Hallo, ersteinmal "super arbeit" suche noch Icons für SA-KeyUpdater, Kino.de, Standbild, Kicker Online Live-Ticker und PipZap. Danke