Posts by kosarg

    Quote

    Original von Freeeeak
    Vielleicht ist dann hier einfach Schluss mit der 7025. Sollte Mann sich jetzt ein Backup machen und ne neue Box kaufen wenn man up to Date sein mochte. Dabei ist sie gerade 3 Jahre alt geworden


    Neee! Ich glaube da ist was daneben gegangen.... Es kann nicht sein beim Nagelneuem Image 40 Updates!!!! und noch dazu das diese Updates den ganzen Speicher aufblasen... das ist noch nie mit GP2 passiert! Das ist nur beim icvs weil mit Orig. DMM hat man das Problem nicht und keine 40 Updates gleich nach dem flashen ;)


    Und ausserdem ich benutze doch Flash Expander, also der Speicher "dürfte" nicht voll werden oder??? ?(

    ich habe das icvs geflasht, dann GP3 , und anschliessend Flash Expander.


    Benutzte Flash ca. 87%. :hurra:


    Dann Updates gamacht (ca. 40!!!!! - woher kommen sie??? Das Image ist doch nagelneu!!! ?( ) und dann habe ich 98% den Falsh voll, und klar eine gs nach der andere. ;(


    Also nochmal flashen....und Finger weg vom Updates....


    Überflüssige Sprachen sind weg, 2 cams und ein Wettertool installiert und schon bin ich auf stolze 93% des Speichers...

    Hallo,
    ich möchte eine CF kaufen. Muß eine bestimmte sein? (GB größe usw.) Nicht das sie Nicht erkannt wird! :331:


    Danke!


    Ansonsten habe ich heute die neue Updates von BP und nemesis glass skin SD. BP schaut noch besser aus! 8)
    Skin auch ok Jetzt mit GP3 Logo ;)
    Leider der Bug mit der CryptInfos ist immernoch da! d.h. Crypt Infos auf der Leiste sind zwar da, aber "leuchten tut nix!" zumindest beim original dmm Image. :rolleyes:

    Hallo,
    Welche "Updates" meint ihr? Das was im BP Setup ist? (die option habe ich nämlich iniaktiv ;) ) Was für Updates laufen da überhaupt????
    und ist es überhaupt nötig das die Option aktiv iist?

    Code
    root@dm7025:~# df -h
    Filesystem Size Used Available Use% Mounted on
    /dev/root 3.8M 2.5M 1.3M 66% /boot
    /dev/mtdblock3 28.0M 27.6M 432.0K 98% /boot/mnt/flash
    /dev/loop0 13.3M 13.3M 0 100% /boot/mnt/squashfs
    none 41.3M 40.9M 432.0K 99% /
    tmpfs 35.8M


    ich habe dmm3.0.1. samba weg, sprachen weg, moviecut-editor, log´s senden auch weg.
    scam und cccam drauf, Alis cccam info, und skin SD nemesis und passchanger...sonst nichts.


    Ist meine Speicher schon voll!

    hmm,klingt logisch!
    Nun die Frage ist was könnte man "rausschmeissen" außer samba und die unnötige Sprachen, damit man wieder auf dem "Genuss" von der Gp2 Features kommt?


    Ich hääte nämlich gern, mein Wettertool, oder den RSS Reader, aber....Platz habe ic keine!!!

    Also ich kann es nicht verstehen.


    Ich habe die Grösse der verschidenen Images angeschaut und stelle ich fest:


    Image Enigma2 (DMM-Original) vom Anfang 2010 ca: 25MB, Gemini2 (4.7) basiert auf DIESE Enigma mit alle pipapo auch nicht grösser als 25MB. Die 7025 läuft problemlos ohne Speicherproblemme....


    Jetzt haben wir die Enigma2 3.0.3 mit 24,7 MB und GP3 drauf und das Systrem ist Voll!!! Und ohne irgedwas Installieren zu können...


    Kann jemand das erklären? ?( ?( ?(

    ja, sicher ist der Platz voll!


    Ich habe ausser Samba, auch andere Addons deinstalliert (cut editior sat motor usw - alles was ICH nicht brauch) und trotzdem meine freie Platz jetzt ist nicht mehr als 1,5MB :evil:


    Gscreen hatte ich nicht mehr...Wenn du willst kannst mit Release 3.0.1 vom dmm ;)


    Hmm noch was VOR dem flashen musste ich auf Werkseinstellungen zurück. Keine Ahnung warum aber ohne dieser Schritt ging die neue Image gar nicht. (keine GP3 installation möglich)


    :kaffee:

    Quote

    Original von SadButTrue
    dann ist der skin ned gp3 kompatibel ist :)


    Nemesis Glassline GP3 gerade als addon über BP runtergeholt.


    Quote

    also das kannst du entweder durch alis cccam.info plugin lösen

    was meinst?


    Quote

    oder indem du einen gp3 fähigen skin nimmst


    habe ich doch oder?


    ich bin verwirrt ?(

    ok.
    Jetzt laufts prima! :hurra: :hurra: :hurra:


    Also sambaserver raus, Sprachen raus, softcams und ein skin SD installieren und alles lauft ohne gscreen. ;)


    Nur eine Frage,
    Die Cryptsymbole an der Infobar sind zwar da, aber leuchten nicht... woran kann´s liegen??? ?(

    Also ich habe die heutige DMM original Image installiert. "release-dm7025-3.0.1.nfi".


    gemini Wizzard uund BP. Alles problemlos und Super gegangen.


    Die Probleme starteten erst nachdem paar Plugins mehr installieren wollte...und dann wenn es einmal zuviel wird, dann ist vorbei das Image crush.....


    Jetzt habe ich die Überflüssige Sprachen raus und den Sambaserver (was ist denn das????) und sieht alles viel-viel besser aus!

    danke maxl,
    ich probiers heute schon aus!


    Es ist mir klar, wir brauchen alle bishen Zeit bis wir uns an der "neue" Gp3 gewöhnen.


    Hoffentlich habt ihr noch Geduld unser "newbie" Fragen noch zu beantworten....

    stimmts! Leider.


    Nachdem ich übers BP ein skin downloaden und installieren wollte, ist eine grünscreen nach der andere gekommen.


    Ausserdem wollte ich die überflüssige cams löschen - Fehlanzeige!" Beim alten BP neben der Addons dowload (unterhalb besser gesagt) war die löschfunktion/deinstall möglich! Jetzt finde ich es nicht mehr! Also einmal ein addon drin- immer drin?


    Zweitens vermisse ich die nette Anzeige der Installierte Cam´s und das Verschlüsselungssystem auf dem Toolbar / Bildschirmanzeige! Ich krieg´s nicht mehr drauf..
    Kommen die beide Sachen nochmal?

    HALLO!!!!!!



    endlich geschaftttt!!!!!!!!!!!!!!!!!!!!!!!!


    Keine Ahnung wie genau, aber ich habe erstmal auf WERKeinstellungen zurückgedreht und dannden Wizard einmal und auf einmal endlich BP ist da!!!!!


    Danke füe due HILFE!!!


    :danke: :danke: :danke: :danke: :danke:

    iCVS-Image-dm7025-20101210


    vom database, gestern veröffentlicht vom Schädelmeister....


    gleiches Problemm mit dem original dmm image....


    ich bring das BP nicht rein!!


    Wo sollte der ordner BP abgelegt sein?

    Quote

    Original von SadButTrue
    okay pass auf mach mal genau das was ich dir hier schreibe und wenn wo ein fehler ist dann postest du den:


    Code
    opkg update && opkg upgrade && okpg install g3install-light && opkg remove g3install-light


    Getan!


    nach allen downloads configurationen usw. endete in so eine Zeile:

    Code
    Configuring enigma2-
    -sh: okpg: not found


    nach dem neustart und nach dem Drücken des blauen button lande ich immernoch an :

    Files

    • screenshot.jpg

      (31.94 kB, downloaded 806 times, last: )