Posts by dexter_26

    Hallo,


    hab eine DM800 mit GP2 4.10 und hab vor ein paar Tagen festgestellt, dass in jeder neuen Aufnahme unzählige rote Marker vorhanden sind. Zum Teil ist der Zeitbalken schon fast durchgehend rot. Ich hab aber keine Ahnung, wie die da reingekommen sind..


    Irgendwelche Ideen??

    naja, zuerst hab ich die vom 27.02.09 installiert. mit der gings nicht.


    Dann hab ich die vom 14.02.09 installiert. Jetzt siehts nicht so schlecht aus. nur stimmt bei den timern, die ich mit dem #TV-browser mache, die start- und stopzeit nicht. mit ControlR stimmts...


    Irgendwie komisch....


    [EDIT] KOMMANDO ZURÜCK - JETZT LÄUFT´S!!
    Ich Idiot hatte beim TV-Browser die falsche Zeitzone eingestellt ?(

    Also ich hab jetz die WebIf Version vom 27.02.09 (link siehe mein letzter post) installiert, und kann weder über das webif selbst noch über den ControlR oder den TV-browser einen neuen Timer setzen...


    Hab das IPK-file mit DCC ins temp kopiert, über den Dateimanager installiert und dann die Box neu gestartet. Das ist doch richtig, oder??


    Hab ich jetzt eine "zu neue" Version, oder wie soll ich das verstehen??


    Bitte gebt mir Tipps!

    Ja, ich hab meinen 52" LCD mit einer Hama-Halterung aufgehängt. Ist sehr stabil und lässt sich (zumindest theoretisch) noch nach unten neigen.


    Kostet aber über 60€....


    Es gäb da noch eine Halterung, die man an den TV (Samsung) anschliessen kann, und dann mittels TV-Fernbedienung schwenken kann. Das wär noch eine Alternative ;-)

    Hallo,


    ich bin mir ziemlich sicher, dass ich früher durch zweimaliges Drücken der Video-Taste zu den Bookmarks kam, unddort beispielsweise auch mein NAS als Videoquelle auswählen konnte.
    Auch beim Setzen eines Timers konnte ich das Zielverzeichnis auswählen.


    Jetzt hab ich Gemini 3.80 mit den letzten Treiberupdates und find diesbzgl. nichts mehr....
    Ist das rausgekommen oder such ich falsch???


    EDIT:
    hat sich erledigt, ich hatte den Benutzermodus einfach anstatt experte eingestellt...

    Quote

    Original von JackDaniel
    setzen 1 ;)


    :) :) OK, war mir nur nicht ganz sicher - für mich ist ziemlich viel in diesem Form etwas kryptisch...


    Aber ich bin natürlich nicht um eine weitere (blöde??) Frage verlegen:
    Wo find ich raus, was mit diesem Update alles geändert/behoben wird...?

    Ich hab definitv nicht die letzte version von VLS, aber mit Gemini 3.70 hat das Streamen von HD-Sendern funktioniert.
    Seit 3.80 hab ich auch das Problem, dass das bild kurz auftaucht, und dann der FireFox abschmiert. Zumindest hab ich das gefühl, dass das seit der Umstellung auf 3.80 so ist...


    Oder kann das nix mit dem neuen Gemini zu tun haben??

    Quote

    Original von Schaedelmeister
    Es ist ein Onlineupdate über den Feed Verfügbar.
    CVS Stand ist der 08.10.2008 16.00 Uhr


    Nur damit ich´s auch verstehe: Heisst das, ich kann mir das direkt an der Box über "Software-update" vom Gemini-Server holen?

    Da müsst ich dich jetzt anlügen...Ich vermute aber, dass das .ifo File schon benötigt wird!
    Ich kopier immer die gesamte Struktur (Ordner Video_TS, Audio_TS) und auch alle Files (.ifo, .vob, .....) rein. Dann brauch ich nur noch den entsprechenden "Video_TS" Ordner auswählen und das Ganze läuft.
    Versuchs einfach mal mit nem DVD-Ripper. Der kopiert dir alle Files.


    Hab ich grad gestern wieder gemacht und hatte keine Probleme...



    Oder du machst ein Image (z.B. mit Alcohol). Einfach das .ISO file anwählen und gut is´

    Genau bei dem hab ich eingekauft. Hatte vor gut 2 Monaten ne günstige Aktion abgewartet und verhältnismässig wenig (405€ ohne HDD) bezahlt...


    edit: Aber ich denke, die meisten user hier werden Linz nichtmal vom Hören kennen ;)

    Mir ist aufgefallen, dass im eTorrent Fenster nix angezeigt wird.
    Hab definitiv einen Torrent-download laufen, im Controlr sieht man ihn aber nicht...Kann das jemand bestätigen??


    Aja, und seit Gemini2 3.80 kann ich keine HD-Sender mehr streamen, mit 3.70 gings moch. aber ich denke, das gehört hier nicht hin...

    Das mit NFS Kann ich bestätigen. Meine NAS unterstützt leider nur CIFS, und das klappt mit HD-Aufnahmen leider nicht. Bei SD-Aufnahmen keine Probleme...

    Sowohl direkt gerippte DVDs (also .VOB files) als auch Images von DVDs (z.B.: .ISO) lassen sich mit der DM800 tadellos von irgendeiner gemounteten HDD abspielen. Ich hab beispielsweise ein NAS-System per CIFS an die DM800 gemounted, und obwohl CIFS nicht grad scnell ist, funktioniert das tadellos.


    Du musst einfach nur das DVD-Player Plugin vom Gemini-Server installieren, dann geht das einwandfrei.

    Gibts hier irgendwo im Forum eine genaue Erklärungm was dieses autoresolution-plugin jetzt kann und wozu ich das brauchen könnte?


    Ich hab meine Box auf 1080i gestellt und bin mit der Bildqualität eigentlich rundum zufrieden...oder geht´s da um was Anderes??

    Ich weiß, ich bin nicht der erste, der das hier posted, aber irgendwie konnte ich bis jetzt noch keine Lösung zu meinem Problem finden.


    Und zwar ist es so, dass ich bei einigen HD-Sendern einen Bild/Ton-Versatz habe, wobei ich den Ton direkt über das DVI/HDMI Kabel an den TV (Samsung LCD 52") weitergebe. (AC3 downmix AN)


    Speziell bei den freien Sendern ASTRA HD, ANIXE HD und ARTE HD fällt dies so extrem auf, dass ich diese Sender eigentlich gar nicht benutzen kann.


    Interessanterweise ist der Versatz auch nicht immer gleich groß...


    Gibt´s dazu inzwischen definitive aussagen? Ich will´s einfach nur verstehen...


    Möcht mir demnächst den SONY STR-DG820 AV-Receiver zulegen, und bin skeptisch, ob´s mit dem besser wird. Was ich gesehen hab, gibt´s da nur einen Einstellwert (60ms) zur Synchronisierung, was bei den oben genannnten Sender sicherlich nicht reichen würde... (wobei ich ja noch gar nicht weiß, wie gross der Versatz bei AC3 ist, bzw. wie´s da b ei anderen Sendern aussieht...)