Posts by Caipi

    Sers,


    erstmal DANKE für das neue Image!
    Leider kann ich mit dem 3.2 nicht mehr über WebIF auf RemoteControl gehen bzw. das Fenster öffnet sich zwar aber wenn ich die virtuelle Fernbedienung benutze erscheint kein Screenshot des Bildschirms -> rechts. Kann das jemand bestätigen? Hab das 3.2 neben dem 3.1 im Stick.


    Grüßen

    hi morillo,


    vielleicht kannst Du mir helfen, ich habe auch das Problem, dass seit der 0.7 der movieplyer sagt er koennte das File nicht abspielen. Habe extra noch mal ein frisches Gemini 2.6 aufgespielt und dann die neue 0.7.4. Lokal habe ich vlc0.8.1, habe aber mal den vlc 0.8.4b probiert.


    Der angehängte Screenshot ist der von kurtl welcher auch dieses problem hatte. Bei mir geht es um jedes Dateiformat egal ob .avi, .vob,... nichts tut. Videorate habe ich schon wie Du geschrieben hast geändert. Weiss nicht weiter.


    Das editieren der Config über den blauen Button geht bei mir auch immer noch nicht, ging aber noch nie, keine Ahnung was bei meiner 7000s anders ist.


    Grüße


    Caipi

    Files

    • osdshot.png

      (12.54 kB, downloaded 2,714 times, last: )

    Hi,


    ich habe das gleiche Problem wie der Themenersteller. Ich kann zwar durch meine Verzeichnisse navigieren aber sobald ich ein file (egal ob .avi, vob...) auswähle kommt die Fehlermeldung wie im Screenshot. mit Movieplayer 0.5 ging es noch seit dem 0.7 geht es nicht mehr. Lokal habe ich den vlc 0.81 und das schon seit movieplayer 0.1.


    Grüße


    Caipi

    Hat schon mal jemand versucht sich "einfach" bei RBC anuzmelden? Wenn das Ding für Mitglieder ist, sollte man es in diesem Community-Berich doch bekommen und dann sogar ganz Offiziell.

    Ob die dann auch die NFL-Europe übertragen?? Meine Glaktischen immer Live? Das wäre was. Wollte eigentlich auch kündigen aber so muss ich mir das jetzt doch noch mal durch die Birne gehen lassen. -re-