Posts by mous2

    hallo zusemen
    ja ich bins mall nach langer zeit wider


    mein netzteil ist kaputt und zwar nur ein ic transistor
    wenn ich in mit einer zange zusammen drüke
    läuft sie wieder zu 100% ist er defekt nur jetzt habe ich die aufschrift beschädigt
    und weiß nicht was rein kommt kann mir einer sagen was bei ihm drauf steht
    das wär super
    ich google schon 3 stunden rum henge mal ein foto an der rot kreis ist der transtor

    hallo zusammen frohe neu jahr erst mall
    ich habe dream7025 und das diablo cam wifi . das phänomen ist das er mir reinschreibt underworld dann geht es weck,dann kommt installiere dan kein modul
    und das geht in dauerschleife
    liegt das am modul oder an gemini ich weiß nicht mehr weiter .tip ?
    wie bekomt man das diablo com wiwi2.3 zu laufen ??





    ps bin legastniger aber nich doof

    hat sich erledigt mus netweg fix machen die konestor 33uf war ausgtronet 220 gis mit oferkos super aber super lagsam mit pesch kabel dan noch die beine aderen rein sie da alls ok


    wer mal das pobel haben solte DM 500 lan fix suchen

    ist grat dm 500 er baut nicht auf imisch ist 10 minte allt 4.6 netzweäk ok
    aber komt nur bitte warten das was ich sehen kein adons so was känne ich nur wenn der srver daun ist ich hoffe du kas das lessen schreibe zu schnell


    sit nich die +
    oder hat das imisch ein bak was ich noch nicht weis auch nach 5 minten bite warten komt nix
    ist schon selsam zu gegen tästen müste ich mein dm 7025 ertmall neu machen weil da weis ich das mein zu allt ist


    hat den noch ein pobleme mit ein füschen imisch
    oder ein ratt wie ich das raus bekome das es an mir lisgt oder am srver

    sory aber das sagt ich ja schon das es im flsch genau das geich macht und multobot nem ich ja nicht weil das ist mir zu koplzirt habe ja mit deinem tul damls angfagen und bin dabei gebliben
    und ich hate bis jetzt noch ni pobleme fin alle imischen lifen alle on weite pobleme auch wenn ich alle imische auf ein cf bake laufen sie ja auch alle nur hat das nich warum weis ich nicht bin noch nicht da hiter gekomen mogen hole ich mal ein drim 7025+ und schumal da nich das es doch genatzjons poblem gipt ich pobir ja alles aus :einschenken:

    hei
    gutemine


    ich weis auch nich mer weiter habe jetzt alls so neu gemacht neuer getz nich mer habe auch den


    barryallen_4[1].6.42 drauf auch da keine erfoge


    blid in bild kein da umschalte get aber bild beit das allte
    16:9 beit imer 4:3
    vlc auch 4:3 und fägt an zu zwischern nach 20 minten


    und medja plhry get nur bedigt dan komt wenn ich auf pc geife 10 ribut das was dan wenn einigma neugstrte ist beit das bild am tv schwartz ton ja
    und will ganich wisen was noch alls okmt
    es ist wie ein imisch latzer es löst sich auf


    das 3,8 leut nur dort get bei mir TVersity nicht sagt mir imer wenn ich menü was mit detop kan kein eglisch


    hat gelesen das man ein aktule imisch braucht draum mein warl 3,9 aber so bigt das nix
    da ser fille das poblem haben mit rörntv 4:3 auf 16:9 wenn ARD sändet dan solte man sich getdaken machen wo ran das ligen könte welch datei ist dafür zuständig
    ?


    das imisch ist wol nich gelugen ligt es filch daran das wir alle ein drim7025s haben oder gips auch bei ander auch die pobleme ??


    und so mit sind heut wider 8stunde in lagzogen am ende die box ist so nich mer zu gebrauchen werde wider zu 5 mall das 3,8 auf schpilen


    auch ja im flsch geich pogblem wie auf cf auch ligt am imisch 100%

    hei zusamen tja ich habe woll alle pobleme 16:9 get nicht und pikos auch nicht auch bild in bild auch nicht und teimer stzen nach 5 st wirtz lasamer auch der plher get nicht mer
    auch im flsch oder cf imer das geich bei meine drim7025 wenn ich 3,8 starte alles ok so wirt mir nix übrig bleiben als das 3,8 zu fraren mach das nich zu erstem mall aber dismal ist das imisch woll sory müll so file pobleme und keine lösug zu finden grat bild in bild und das 16:9 habe ein tv 4:3 und sit alls scheise aus


    ich würde das imisch zurüg zihen weil so werden noch fille pos haben


    mein drim ist jetzt 2 jahre allt filcht ligtz an der baureihe





    ps bin legstniger aber nich doof

    hei erst mall super skin
    so jetzt zu mein poblem
    1 hab drim7025s gim3,7 druf
    2 skin über ados geladen benutz war auch so weit ok bis auf das unten rechtz keine bilder kamen sat1 war imer das drim logo darüber die gössen angabe
    3 habe skin grat rutelgladen fom uls auch über ftp intlir habe es aber nich gesehen
    4 habe erst mall über blupanel gelöscht
    5 dan noch mall über ftp instlirt dan sie da es war da nur dan war wo das logo war meine imfagstäke undt daruter die gösse angabe des logos
    6 dan noch mall unter ados das ander geladden und bei skis habe ich jetzt 2 eins hast e2 und das ander mod
    7wenn ich jetzt E2 lade habe ich wider das logo drim bei dem ander dort die beien imfagsbalken
    ist das ein feller das das logo nich futz oder ist das noch nicht ferfügbar ??
    ich hänge mall ein foto dran das ist das logo was bei mir fellt und bei mod gnich da ist
    wer ka mir hir bei ein tip geben ????


    ps bin legstniger aber nich doof

    Files

    • prev-gross.jpg

      (216.07 kB, downloaded 430 times, last: )

    so auch gemin2.3 nix ich harbe alle fon gut auf neu gemacht und wider 2.2 ich schafe es mein hopl zu laufen zu kigen arber nur mit mecam mus arber die box imer neu starten und wenn ich sie raus zihe und wier rain nix mer und ccam1.70 dar leuft sie ck 10 minuten dan beit sie schthen und ich mus dan ccam raus schmeisen und neu istaliren est dan frist die box alles


    ich harbe alle jetzt im fläsch


    wie can ich ein log machen und wie kan ich über telnät die cccam schtarten ?

    so harbe jetzt pw abo karte auch die leuft nich mit ccam köte es sein das gmini2.2 nicht mer die cam1.7.1 unterschtütz werden jetzt gmini 2.3 drauf machen und wifil bags mus ich dar rebariren ?? somer zeit siol ja futzen arber wo hat das imisch pobleme befor ich wider 6 stunen such mus

    ich arbeit nur im fläsch geich nemen ich den hamer weil wen ich mgcamd_1.22und NewCS und schtarte die box neu leuft mein hople karte wenn ich den ccam1.70und NewCS getnix mer auch nicht mit ccam1.71 fugzjoniren die die cccam nich für die hople sänder ?? wie kaman ccam17 und geichzeit mein karten laufen lassen kan doch nicht sein das ich imer die cam wegseln mus

    nur so kome ich ja nich weiter aren karte wil ja auch nicht nur mein hopel karte und dar enschlüselt die box das harbe hallt jetzt kein pw abo hir darum mus eben die a hin halten es gtnich um schaue sonder um mein schächte das sie futzen und wifil mehrtz machen die jetzt ??? weil ein pw doch nur mit 6 mhz gelesen wirt wie so die dan laufen wenn die box nur 3,3 kötte



    ps und bortrgeln sind ok sollage die ein softwer poblem nich aus brämsen möchte nur das mein schächte 100% futzen

    hei so bin miter dirn im istaliren auf fläsch so mein abo krte leuft nur die a... nich harbe alle cms pobirt in der 7000 mit cam3 ok arber eil ja mein drim 7025s kein cam3 hatt was komt dan auf die ccam1.71 und a.. solte laufen und was für ein schat ist das ein 6 mhz oder nur 3.3 mhz ?? die conags sind ja 3.3 ja ich weis nur möchte ich sie auch zu tästen und solte schon alle carten laufen 500€ solte es schon drinsein

    ok werde ich pobiren ist ja der witz im flsch 2.2 und alles ok stäke ich cf rein sind die tot natürlich harbe ich kein kopi gemacht so nur fom läsch auf platte und das imisch dan auf cf weil mein imisch schon fertig ist es fin gas komisch an wo ich mit auf cf das 2.3 hatte und es gästern buten wolte fin mein box an zu lupen 2.2 futzte noch so harbe ich cf noch mall am pc formatirt und alle neu nur schacht war tot harbe dan noch mall alle im flsch neu und schacht ok noch mall alle auch auf cf und schacht ist tot werde noch mall alle gantz früscch machen umd melde mich dan wider ob es dann futz und ist ok werde dann das neu für cf nemen


    ps hofe jetzt ist mein signatur ok

    Hallo!


    Gutemine


    Habe einen riesen pob, wenn ich das Originale Image 2.2 in meinem Flash habe, läuft meine Viacess pornokarte Perfekt.


    Wenn ich das Gleiche Gemini 2.2 auf meine CF mache, läuft sie nicht mehr.
    Egal wie ich das Blatt drehe, egal welche kombination der Cams die beiden Originalen Schächte sind tot.


    Eine A... Karte bekomme ich garnicht zum laufen, ausser wenn ich ein CI benutze.


    Die beiden OriginalSchächte sind tot, sobald wie die CF Karte in Betrieb ist.


    Was Läuft falsch.


    Das du keinen Schock bekommst, hat jemand für mich geschrieben.


    P.S Habe jetzt Gemini auf dem Flash und auf CF Beide genau identisch.


    Du weist,das bei mir 2.3 nicht geht, habe nur theater damit.