Posts by xmania

    Quote

    Original von DreamKK
    Ich sehe gerade auf der Homepage von Spaun das es ein neueres Model mit der Bezeichnung SUS 21FI gibt.
    Ich hab leider keine Unterschiede gefunden. Hat da einer ne Idee?


    Hallo und vielen Dank für Eure Hilfe!


    Ich habe zwar so noch keinen Plan, diese Frage kann ich aber beantworten. Da I steht für Italien, ansonsten sind die gleich. Man hatte mir bei Spaun gesagt, ich solle aber den SUS 21 F nehmen.


    Morgen schreibe ich Euch, ob ich es geschafft habe. Dir auch nochmal Danke, Dirk!


    Gruß


    xmania


    EDIT:


    Ich habe die mir genannten Daten eingegeben! Leider ohne Erfolg! Habe natürlich einen Neustart gemacht, trotzdem wird kein einziger Sender gefunden!


    Wie ich zusätzlich Hotbird einbinden Soll, weiß ich acuh noch nicht.


    Folgendes habe ich außer der Eingabe der Daten gemacht:


    Spaun SUS 21 F mit Spaun Unisocet Dose 310 verbunden.
    Von der Dose ein Kabel zum Loewe Fernseher, eines zur Dreambox 8000.


    Am Loewe bekomme ich Sender, wenn ich ein zweites Kabel anschliesse, sogar PIP, daher gehe ich davon aus, dass der Spaun SUS 21 F und die Unisocet Dose 310 richtig verbunden sind.


    Noch einer eine Idee?


    EDIT:


    HABE ES ENDLICH GESCHAFFT. LAG SEHR WAHRSCHEINLICH DARAN, DASS ICH NOCH KEIN NETZTEIL AM SPAUN SUS 21 F HATTE.


    WAS ICH IMMER NOCH NICHT HINBEKOMME, SIND DIE SENDER AUF HOTBIRD. HAT DA NOCH JEMAND EINE IDEE?


    Danke und Gruß



    xmania

    Quote

    Original von m0rphU
    Wieso gehst du denn jetzt davon aus, dass man dir nicht helfen will? Ich für meinen Teil habe 0,garkeine Ahnung von Open* Images, kann da also auch nicht helfen. Und so wird es den meisten gehen.


    Dann habe ich das falsch gedeutet und möchte mich bei Dir entschuldigen!


    Vielleicht findet sich ja in den nächsten Tagen noch jemand, der meine Fragen beantworten kann.


    Gruß


    xmania

    Quote

    Original von Bschaar
    frag doch da wo dein image herkomt, m0rphu hat das doch schon erklärt:


    Wenn ich dort eine Antwort erhalten hätte, hätte ich meine Frage nicht hier gestellt. Was mich immer wieder in den Foren erstaunt ist, dass man zwar helfen kann, aber nicht immer helfen will. Das geht zwar soweit in Ordnung, aber muss es sein, man dann mit solchen Antworten darauf reagiert?


    Nichts für ungut, aber ich hatte mir erhofft, dass man auch mal über seinen Schatten springen kann.


    Gruß


    xmania

    Hallo und vielen Dank für Eure Antworten,


    ja, ich habe ein Open Image drauf. Bei mir sind folgende Punkte in der"Tuner Config einzutragen:


    Konfiguration = erweitert
    Satellit = 19.2E Astra 1 (ich denke, hier kommt beim zweiten Tuner Hotbird rein)
    LNB = LNB 1
    Priorität = Auto
    LOF = unicable
    Unicable Konfiguration = Unicable LNB (allerdings habe ich kein Unicable LNB)
    Hersteller = MEINEN HERSTELLER SPAUN SUS 21 F FINDE ICH NICHT
    Typ = Unicable LNB (habe ich, wie gesagt nicht)
    Kanal = SCR 1
    Frequenz = ???
    Verbunden = nein
    Erhöhte Spannung = nein
    DiSEqC-Modus = Keine
    SCPC optimierter Suchbereich = nein


    Könnt Ihr damit etwas anfangen?


    Gruß


    xmania

    Hallo,


    wäre jemand so nett und schickt mal ein Screenshot bzw. Bild von den Configs? Ich habe ein anderes Image, hoffe, dass es trotzdem klappt.


    Meine Hardware:


    Dreambox 8000sscc, also zwei Sat - Tuner, die ich mit dem Kabel bedienen möchte. In meinem Image finde ich den Hersteller nicht, und bevor ich etwas falsches eintrage und dann die Dream oder das LNB zerstöre, frage ich lieber nach.


    Habe auch eine Spaun 21 F Lösung.


    Auf meinen Loewe Fernseher bekomme die Sender rein, da kann ich aber auch den Hersteller wählen.


    Vielen Dank und Gruß


    xmania


    P.S. Ich habe Astra und Hotbird!

    Hallo Leute,


    nachdem ich mich vor ein paar Tagen intensiv mit der Dreambox 7025 eines Bekannten beschäftigt habe, habe ich in dem Zusammenhang folgendes Problem bekommen:


    Ich habe die Box mit dem letzten iCVS Image geflasht. Danach mit flashexpander auf CF Karte erweitert. Dann GP3 installiert.


    Als ich alles soweit eingerichtet hatte und die Box prinzipiell lief, wollte ich noch per Blue Panel GP3 Settingsmanager installieren. Habe nach der Installation einen Neustart durchgeführt.


    Die Box fuhr runter, aber nicht mehr hoch. Das Display bleibt schwarz. Man hört, dass die HDD anläuft, daher gehe ich nicht davon aus, dass das Netzteil, welches ich erst im letzten Jahr durch ein neueres, stärkeres austauschen lassen hab.


    Auch wenn ich gleichzeitig die "Rauf" und die "Runter" Taste drücke, kann ich nicht flashen, das Display bleibt ebenfalls schwarz.


    Hat jemand eine Idee, wie ich die Box wieder zum Leben erwecke?


    Gruß


    xmania

    Hallo Leute,


    ich habe meine beiden Boxen nun wieder ganz neu eingerichtet. Das Problem bei der 8000er (einige HD+ Sender und einige Sky HD Sender haben manchmal Störungen) habe ich zwar immer noch, aber hier werde ich mal nachschauen müssen, ob es nicht vielleicht eine andere Ursache gibt.


    Habe am Wochenende jetzt auch mal mehrere Images ausprobiert. Teilweise ist das ein oder andere kompfortabler, aber das ist sicherlich Geschmackssache.


    Von mir aus kann daher dieser Thread geschlossen werden. Ich bedanke mich bei allEn, die sich hier beteiligt haben!!!


    Eine Frage, und ich traue mich sie fast gar nicht zu stellen, habe ich doch noch:


    Bei den Skins gibt es dem dmm-hdr2 Skin. Gibt es eine Möglichkeit, diesen auch in andere Images einzubauen, oder ist das nicht erlaubt, gewünscht oder technisch gar nicht möglich?


    Gruß


    xmania

    BEi der Installation des Experimentals von DMM wurde ich gefragt, ob "die Einstellungen wiederhergestellt werden sollen" oder die Box nur "Neu gestartet werden soll". Ich habe mal hier auf wiederherstellen gedrückt.


    War das richtig?


    Sind meine Einstellungen dann wieder so wie vorher?


    Gruß


    xmania