Posts by bill_lee

    dreaMote wird grad im IOS AppStore nicht mehr gefunden.


    Wenn schon installiert, funktioniert die App noch, aber man kann nicht mehr neuinstallieren, auch nicht aus einem vorhandenen IOS Backup (dann kommt ein Fehler, irgendwas mit ... ist im AppStore nicht mehr vorhanden ...)


    Auch wenn man den Link weiter oben in ritzMo’s letztem Post anklickt, kommt „im AppStore nicht vorhanden“


    Weiß jemand was da los ist ?

    Wenn 3D bisher noch nicht zum Abo gehörte (es gab mal ein Gratisangebot für alle) kostet das eine einmalige Freischaltgebühr von knapp 30€. Kannst du im Kundenbereich bei Sky für dein Abo selber freischalten.

    .. kann man machen, ja. Löst das Problem aber nicht vollständig. Bei mir war MTV ohne Refresh diesen Monat am 04.05 dunkel, sodass ein wöchentlicher Timer mal klappen könnte, mal nicht. Ich werde das jetzt wohl so machen dass ich 2 Wochentimer benutze, immer nachts, wie tiroler2 schon vorgeschlagen hat. Das ärgerliche dabei ist, das die box dann viel öfter aus dem Deep Standby geholt werden muss, ich fahre die box nämlich nachts mit dem Elektropower Plug-in runter.


    Die Frage war ja , ob man irgendwie einen Timer direkt am Monatsanfang setzen könnte, was scheinbar so nicht geht.


    Trotzdem danke euch allen.


    Gruß,
    bill_lee

    Danke. Aber ich muss nochmal nachfragen.


    Das mit dem Aufnahmetimer nachträglich in Umschaltimer ändern hab ich verstanden.


    Wenn ich Timer-Art wiederholend auswähle, kann ich unter Wiederholungen wählen: täglich, wöchentlich , Montag bis Freitag und benutzerdefiniert. Unter benutzerdefiniert kann man das Startdatum und den Wochentag wählen, sowie Startzeit und Endzeit.


    Wie kann ich jetzt den Timer sich setzen das zB nur am 01. des Monats was aufgenommen wird ? Mir fehlt irgendwie das "monatlich" als Wiederholungstyp.


    Danke
    bill_lee

    Hallo,


    Ich hab ne MTV Unlimited Karte und die läuft bekanntlich immer nur bis Monatsende bzw. noch ein paar Tage im Folgemonat und braucht dann am Monatsbeginn ein Update. Da die Karte nicht sooooo viel genutzt wird ists regelmäßig erstmal dunkel, wenn die Familie mal wieder MTV gucken will. Es dauert teilweise 2-3 Stunden bis die Karte den Verlängerungskabel EMM bekommt.


    Ist es irgendwie möglich einen Autotimer so zu setzen, dass immer zu Beginn eines Monats ein Timer gestartet wird, der die Box (dm8000) am bestens nachts einfach nur für 2 bis 3 Stunden auf ein bestimmtes Programm schaltet ohne aufzuzeichnen ?


    Zugegeben, das ist ein Luxusproblem und ich könnte auch einfach ein Dutzend Umschalt-Timer programmieren, aber vielleicht gibt's ja einen einfachen Trick für Komfortverwöhnte. Bei den Autotimer Einstellungen hab ich nichts gefunden.


    Danke+Gruß
    bill_lee


    Ich glaub nicht dass die sich darüber im klaren waren, was sie sich in diesen "Pairing-Zeiten" mit dem Forum einhandeln werden. Volle Breitseite Shitstorm würde ich sagen.
    Zudem klingt im Moment noch fast jede Antwort der Moderatoren so hölzern, als hätte sie erst der leitende Redakteur genehmigt und dann der Lektor korrigiert.


    Gruss
    bill_lee

    Kennt ihr schon den neuesten Gag von unseren Freunden in Unterföhring ?
    Heute per Mail gekommen.


    >>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>
    Lieber xxx,


    aufgrund eines technischen Fehlers haben Sie von uns eine falsche Vertragsdatenbestätigung erhalten. Sky Go ist leider nicht Teil Ihrer aktuellen Abonnementkonstellation. Sie nutzen ein Angebot zu speziellen Vorteilspreisen. Sky Go ist derzeit Kunden vorbehalten, die ihr Abonnement zu Standardpreisen abgeschlossen haben.


    Doch wir stehen zu unserem Wort und schalten Ihnen Sky Go trotzdem für die vereinbarte Mindestvertragslaufzeit frei. Selbstverständlich kostenlos und ohne, dass Sie etwas dafür tun müssen.


    Mit Ihrem PC, dem Notebook oder der Xbox 360 können Sie Live-Sport sowie Hunderte von Filmen über das Internet auf skygo.de erleben. Und noch besser: Mit unseren tollen Apps für iPad, iPhone und iPod touch sehen Sie Sky Go jederzeit bequem unterwegs.


    Probieren Sie es doch gleich aus. Wir wünschen Ihnen viel Vergnügen mit Sky Go – Ihr besseres Fernsehen für unterwegs.


    Mit freundlichen Grüßen
    Ihr Sky Team
    >>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>


    Hab das rabattierte Komplettabo für 34,90, 2 Jahre, ohne HD3 und (bisher) ohne Sky Go.


    Tja, wenn ich könnte würde ich SkyGO jemandem hier spenden, denn ich brauch es nicht. Im DF Forum gibt's noch mehr Leute die diese Mail bekommen haben. Scheint wohl mal wieder ein systematischer Fehler zu sein. Oder ist es willkürliche Kulanz ? Bei Sky verschwimmen solche Grenzen.


    Gruss
    bill_lee

    Da schließe ich mich an.


    Bei mir läuft nachts EPG Refresh inkl. Sky Sender. Meint ihr der Absturz kommt tatsächlich durch defekte EPG Daten von Nicktoons ?


    Heute morgen war alles i.O, trotz vorhandenem Nicktoons.


    Gruss
    bill_lee

    Sagt mal, betrifft das ganze nur OE 2.0 Boxen ?


    Meine 8k ist noch auf OE 1.6. Ich hatte gestern morgen auf dem Display ebenfalls eine merkwürdige Zeit stehen (14:21 glaub ich). Die Box war im Stand-By und konnte nicht eingeschaltet werden. Hab sie dann mit init 3+4 neu gestartet, danach hatte sie immer noch die falsche Uhrzeit. Erst nach komplett ausschalten mit Netzschalter und Neustart war die Zeit wieder ok.


    Elektropower ist bei mir zwar installiert aber deaktiviert. Nachts läuft EPGRefresh auch bei den Sky Sendern.


    Gruss
    bill_lee




    Edit: sorry, ich hab den anderen Thread -> Uhrzeit nicht gleich gesehen

    Die Sender auf Transponder 9 (11.332 H) sind nicht wie in der Liste angegeben QPSK moduliert, sondern 8PSK moduliert.


    Waltxx, kannst du das bitte mal überprüfen und in der Liste ändern ? Das ist die Freq von AXN HD und die Parameter haben sich nicht geändert.


    Gruss
    bill_lee

    Quote

    Original von neighbour
    Das liegt daran das du sicher einen PC nutzt und er ja von einen Mac bzw. OSX redet.


    Beim OSX und Safari den MIME Type einzustellen geht nicht so einfach.
    Es gibt eine App mit der es wohl möglich ist das einzustellen, habe es aber nicht getestet.
    Ich nutzte iDreamX auf dem Mac und es macht genau was du willst und noch vielmehr. ;)


    Stimmt, iDreamX ist echt ganz gut (nicht nur zum streamen). Wie man bei Safari nun den passenden MIME Typ einstellt weiß ich leider immer noch nicht.

    Quote

    Original von scatchy
    Browsereinstellung. Der Browser muss wissen, was er mit der m3u anfangen soll. Safari kenn ich nun nicht, aber irgendwo wird wohl was zum Stichwort MIME Type in den Einstellungen zu finden sein.


    nö, ist nichts :rolleyes:

    Quote

    Original von Kaiser Wilhelm
    Wenn du im Webinterface ein Bouquet anwählst kannst du rechts einen Button streamen anklicken, dann geht das auch. Das Web-TV klappt bei mir auch nicht, bei gleichem Fehler. Aber über den Streamen-Button geht es.


    Gruß
    Kaiser


    Moin !


    wenn ich das so mache wie beschrieben (Mac 10.8, Safari), wird bei mir nicht VLC gestartet, sondern es wird eine m3u erst downgeloaded, die ich dann manuell mit VLC öffnen muss. Danach funktioniert das streamen.


    Schöner wär's, wenn bei Klick auf den Button direkt VLC starten würde, ohne den Umweg über den Download. Ist das ein MAC/Safari Problem, oder ist das bei Windows genauso ?


    Gruss
    bill_lee

    ja is schon klar.


    Aber um den Fehler zu reproduzieren muss ich einen Komplett - Reboot machen. init 4 init 3 bringt mir nichts


    Ich hab schon


    reboot
    enigma2 > /tmp/debug.log 2>&1 (bzw. enigma2 >/hdd/movie/logfile.log 2>&1)


    probiert. Den reboot macht er, aber das Log schreibt er dann nicht.
    (mit init 4 init 3 wird das Log geschrieben)



    1xedit

    Ich kann leider nicht zur Lösung beitragen, aber ich habe seit ca. 14 Tagen sporadisch genau das gleiche Problem. Bin mit meiner DM8k noch auf OE1.6 mit 3.2.3 Image. Das Problem kam "plötzlich", ohne das ich was geändert habe. Ich fahre die Box seit Jahren mit Elektro-Power abends in den Deepstandby und nachmittags wieder hoch. Hab nie ein Problem damit gehabt.


    Ich wusste bis vorhin gar nicht, ob der Fehler beim Hochfahren oder Runterfahren passiert. Bis ich gerade eben mal testweise das Elektro Plugin und EPG Refresh deinstalliert habe und danach die Box manuell neu gestartet habe. Ich konnte zufällig beobachten, dass der Fehler beim runterfahren passiert. Das letzte TV Bild blieb auf dem TV stehen, das DM8k Display war ausgeschaltet und man hört noch den Lüfter und die Platte rotieren.


    Die Box reagiert auf nichts mehr, auch nicht auf Telnet. Hilft nur der Ausschalter. Ich überlege jetzt mal neu zu flashen oder auf OE2.0 zu wechseln (ohne zu wissen ob das was bringt).


    Gruss
    bill_lee

    Hallo


    hast du tatsächlich /volumen1/.. in die Config geschrieben ?


    Lass mal das "n" weg. Der Pfad heißt mit ziemlicher Sicherheit /volume1/movie


    Auf der NAS musst du die passende Berechtigung einrichten


    Gruss
    bill_lee