Posts by onkeljo

    wo finde ich die "Bootloogs" bzw wie kann ich diese erstellen ?


    Da meine Box manchmal 5 bis 6 mal normal bootet u dann erst wieder der Fehler sporadisch auftrit, glaube auch ich an ein SW timing Prob u. nicht an ein Hardware Prob.

    Hi,


    ich habe das gleiche Netzwerk Boot Prob wie Du schon von Anfang an... u es gibt VIELE denen es ähnlich geht wie man in Div Foren lesen kann ! Über 200 Zugriffe auf diesen Thread seit gestern Abend 18 UHR scheinen ja auch von Intresse an diesem Thema zu zeugen...
    Zu sagen ja es liegt ja am "Switch" finde ich auch etwas einfach... Meine WD Cloud mit GB Bit Lan u.die Xbox One mit Gb Lan hängen am gleichen Switch u machen KEINERLEI Probleme !
    Mal abgesehen davon das ich auch schon einen alternativen Switch getestet habe mit dem gleichen Ergebnis... Ich habe das Prob z.Zt damit gelöst das ich die Kiste nur in den Idle Mode schicke, eine Dauerlösung kann das aber auch nicht sein.


    Gruß

    Hallo,


    ich habe das Netzwerk Prob bei der 7080, wie viele andere auch, von Anfang an... lt Dreambox Forum soll es sich um ein SW Prob handeln... warte auch auf einen fix. Da ALLE meine anderen Geräte / Reveiver 100% im Netzwerk funktionieren werde ich nicht anfangen u neue Switches o ä zu kaufen.


    Gruß


    Onkeljo

    Hallo,


    hat eigentlich schon mal einer versucht einen USB Gbit RJ45 Adapter zum laufen zu bekommen ? An einer GIG**** Qua* funzt das Teil ja auch irgendwie. Ok auch nicht mit 100% Leistung aber trotzdem deutlich schneller wie 100bit Lan.



    Gruß
    Onkeljo

    Hi,


    die kostenlose oplayer lite Version tut es übrigens auch...
    Trotzdem kommt es sowohl bei Dreambox Live o Dreamo lite seit OS 6... auch bei SD Sendern zu kurzen freezern . Hoffe es nimmt sich mal einer dem Prob an.


    Gruß

    Hallo,


    habe mir den Netzwerkbrowser instaliert weil ich von meiner Emtec MM Festplatte Filme schauen möchte.
    OE 2.0 Image ist auf Basis ICVS (Snowflake 4.0)
    Der Browser findet die Platte (Cifs), gibt sie aber nicht frei (leuchtet nicht grün).
    Unter 1.6 (Nemesis 2.6 Image ) hat das Procedere IMMER so auf anhieb funktioniert.
    Muß ich noch irgendein Plugin zusätlich instalieren? Unter den Kernel Modules leuchtet Cifs grün (ist eingeschaltet).



    Danke
    Onkeljo

    Hi,
    habe Nemesis 2.6 (OE1.6) drauf.Ordner in Extensions kopiert. Bekomme beim öffnen der Extensions eine Fehlermeldung (Bad magic Number in der _init_.py)Datei.
    Einer n Tip ? Der Linkshrink Link funz bei mir leider nicht.


    Danke

    Hi,


    ich habe meine 8000er am DVDO EDge u das Ergebnis ist mehr als Klasse (am Epson eh Tw 4400 Beamer) .Grade im SD Bereich geht es richtig nach vorn!Die Videoaufbereiter in mordenen TVs u AV Receivern sind auch schon richtig gut (da sie auf ähnlichen o gleichen Basis Chips basieren) kommen am an den Edge nicht heran.


    Gruß
    Onkeljo

    Hi,


    möchte von meinem Nemesis 2.4 (ba aufm Stick) eine Sicherung machen, leider schreibt Dflash immer nur noch eine Datei mit 2,74 MB. Früher hat das immer funktioniert. Kann es es daran liegen das ich mein Flashimage (Ozoon) aktuallisiert habe ? Was kann ich machen ? . Würde gern das Ne 2.4 auch aktualliesieren,mache mir halt vorab immer gern ein bu. falls das update in die Hose geht...


    Gruß

    Hallo !
    Seit dem Update von Oe1.5 auf 1.6 läuft mein Externer Medion USB DVD Brenner nicht mehr (DM 8000 aktuelles experimental Ozoon Flashimage). Er wird nicht mehr am USB Port erkannt . Habe schon sämtliche Plugins die mit DVD zu tun haben instaliert... unter 1.5 lief das Teil einwandfrei. (Externe Stromversorgung).
    Einer nen Tip ? Ev ein fehlender Treiber ? Ba am USB Stick läuft einwandfrei.


    Danke u Gruß

    Hallo !


    Habe seit dem Update auf O.E 1.6 (DM 8000 Gp.5.0 bzw Ne 3.0) das Prob das ich bei mxvid in jedem Genre "nur" 4 Videos zur Auswahl habe, früher waren das teilweise mehr als 50... Gibt es da einen Bug im 1.6 bzw muß ich da im Plugin was anpassen ?



    Gruß

    Also... ich glaube dar Markt für eine 1000,- eur Sat Box ist nun gestättigt daher der Preisverfall. Sicherlich gibt es einige "Irre :-) " die für eine Sat Box so viel Geld ausgeben woll(t)en.Aber mal ehrlich wer braucht 4 Tuner ? U so langsam kommt auch der Wettbewerb ins laufen (z.B cccam octagon1018) bestimmt sind diese Teile nicht mit ner 8000er zu vergleichen. Trotzdem der eine o andere verirrt sich schon.
    Wenn die Leute von Dream mal aus dem Quark kommen würden u auch einen Twin Hd Receiver im 550,-Eur Segment anbieten würden könnte das Teil DER Renner werden. oder was meint Ihr ?



    Gruß
    Onkeljo

    Hallo !


    Bin am überlegen ob ich meine 800er gegen eine 8000er upgrade :-)
    Da sich die Geräte schon sehr ähnlich sind was Tuner u Treiber angeht würde es mich interesieren ob die Bildquali bei der 8000er trotzdem besser ist wie die der 800er ( z.B durch eine bessere Grafikkarte u Prozessor).
    Hat da jemand live Erfahrungen ?



    Gruß
    Onkeljo

    Quote

    Original von decksstar
    an der neuen autoresolution-version finde ich mist, das der infoscreen ständig kommt..also auch beim umschalten zwischen den polarisationsebenen..obwohl sich die auflösung nicht ändert..auch schon jemandem aufgefallen?



    Ja, ist mir auch schon aufgefallen... u was viel blöder ist, das Autoresolution dann auch noch unnötig versucht "Umzuschalten" um dann natürlich doch bei 571i zu bleiben.