Posts by Dumbman

    Na warum soll es keine guten Angebote mehr geben unter 40 Euro ?


    Vor 2-3 Monaten gab es doch mal eine Aktion die hieß amazon2012


    Das waren die alle Pakete + alle HD Sender + skyGo + Kostenlosen Sky+ HD-Receiver für die Vertragslaufzeit. Für 33,90 Euro.


    Ich hatte auch gekündigt zum 31.05 und ein anruf war schon da mit 40 Euro im Monat aber hatte ich abgelehnt und hoffe da kommt noch was besseres nach.


    Ansonsten habe ich Zeit, die Bundesliga geht dann eh im August wieder los in der Hoffnung das es bis dahin ein guten Angebot kommt. Dann eben als Neukunde.

    Moin
    ich dachte mit 3.2 Kernel könnte mehr eine bessere Bootzeit rausholen, so war da zumindest mit der xtrend die ich habe da ging es 20 sekunden schneller.


    Hier mit der dm8k wieder nicht so flott 110 Sekunden ist schon was.


    Beim aufruf von hbbt tv auf arteHD und ardHD kommt das was aufgerufen werden kann.
    Irgend ne webseite nicht erreichbar.


    DNLA server war schon mit dabei und auf andere dlna fähige geräte(TV/Bluray Player) wurde die dreambox gefunden.

    Quote

    Original von luca1997


    hast du ein Vogel.... Clones werden nicht supportet und sind völliger Schrott...denk nicht mal dran dir eine zu kaufen geschweige den anbieten zu lassen.


    Nur Orginal ist 100% Fun und Garantie


    Haben wir da nicht ein wenig über reagiert ? :aufsmaul:

    neustart der Box funktioniert nicht immer richtig und bleib "hängen".


    TV Bild schaltet auf schwarz.. kein FB mehr möglich.
    Mit zugriff über telnet kann man dann noch rebooten. "shutdown -r now"



    ------------------------------------------


    Im CA Info Fenster wird keine ecm zeit mehr angezeigt. emu ist cccam mit gp4.7 wurde diese info angezeigt.


    ecm time : nan



    sonst klasse image und objektiv flotter als die Vorgänger Versionen.


    :hurra:

    Quote

    Original von mfgeg
    Dann leg es manuell an ;)


    anlegen kann ich es, aber wird kein swap gemountet über die init


    vielleicht ist das Nas noch nicht richtig gemountet oder wird von der init nicht ausgeführt oder eben zu früh ?


    anderen lösungs vorschlag ?


    :331:

    Wieso wird nix ?


    Das Plugin aus dem thread funzt leider nicht mit GP 4.70


    manuelle wenn ich so vorgehe dann geht es, muss es aber manuell nach jedem start anlegen.


    Code
    losetup /dev/loop/0 /var/mnt/hdd/swapfile
    swapon /dev/loop/0



    Könnte da keiner einen script machen das es automatisch beim booten gemountet wird ?


    :353:

    Hallo


    habe auf meiner DM500S Gemini 4.70 drauf.


    Gemountet habe ich mein NAS erfolgreich auf die dm500 /var/mnt/hdd


    über das webIF habe ich dann ein swapfile erstellt das dann 32MB hat auf der NAS Partiton.


    Aber wie wird jetzt das swapfile eingebunden(aktiviert?), es steht immer swap 0 0 wenn ich free eingebe in telnet. Und im webIF kein swap aktiv.




    bitte um hilfe,

    Hallo
    ich versuche auch über NFS ein swap einzubinden und bin gescheitert.


    DM500S > Nas2000 raidsonic.


    Das PlugIn lässt sich nicht unter Gemini 4.70 installieren.


    kann zwar über webIF eine swap-partion erstellen 32MB aber das wird nicht aktiviert.



    die tipps von hier führten leider nicht zum erfolg.


    wäre für tips sehr dankbar

    Steht auf der Dreambox seite am einfachten den start der box mit der unteren taste(Permanent drücken bis stop kommt im display) am receiver abbrechen.


    Dann bekommt du ein STOP angezeigt und über DHCP vom receiver eine IP nummer angezeigt.


    Diese IP Nummer im Browser eingeben mit dem bwowser und den Menü Punkten die angezeigt werden kannst du das Image flashen.


    Dann einfach neustarten.


    Rechner und Receiver sollten am selben Router hängen.


    Einfacher geht es glaube ich gar nicht. Habe sogar ich hinbekommen :gutenmorgen: