Posts by gammy

    hallo


    also ich hab auch mal das maxroot getestet, leider mit mässigen erfolg.
    ich hab das oozoon 1.6 drauf, ba, elektro power hatte dann probleme beim booten ist hängen geblieben, nach abschalten über den powerschalter an der rückseite, wieder booterfolg. allerdings nicht lange, da meine box sich selbsttätig schlafen legt, dank eletro power wurden beim aktivieren der timer, die box wieder nicht hochgefahren.


    dachte es liegt vielleicht am ba, wollte zum testen ba vorrübergehend deinstallieren, danach konnte ich allerdings die box gar nicht mehr starten und musste neu flashen.


    ich will noch nicht aufgeben, macht es sinn jetzt beim neuinstallieren zuerst maxroot drauf dann ba und zuletzt elektro power oder ist das egal.


    gutemine hat geschrieben, das alles zusammen funktionieren müsste.


    welche erfahrungswerte habt ihr?
    oder soll ich es lieber weglassen?


    gruss gammy


    p.s. ja ich habe immer vorher das oozoon aktualisiert

    ich kann immer nur empfehlen, mach ba drauf und hau einfach mal 5- 6 verschiedene image drauf. dann teste selber alle mal durch, damit du ein eindruck von allen images gekommst, es ist meist reine geschmacksache
    und du wirst sehen das gemini ist mit das beste, aber teste selber.


    das schöne bei barry allen, ist du kannst danach alle wieder löschen, oder einfach zwischen den images wechseln.


    gruss gammy

    versuch doch mal über den browser zu flashen müsste ja auch gehen, ich hab zwar keine 500 aber müsste in der not auch gehen.


    gruss gammy



    p.s. ip der box bekommst du über dcc einfach netzwerk durchsuchen lassen, bei eingeschalteter box versteht sich

    hab es gerade gelesen, läuft auch auf dem 1.6, videotheken plugin ebenso.


    ich dachte nur, weil du das nicht in der info unter plugins aufgeführt hast,
    laufen diese plugins noch nicht.
    beim 1.5 standen die immer als download in den erweiterungen mit drin.


    das mit der stabilität hast du falsch verstanden, ich hab das 1.6 auf der 800
    und läuft stabil, wird sicherheit auch auf der 8000 stabil laufen.


    dachte nur die nicht aufgeführten plugins laufen noch nicht und wollte damit noch warten, da meine 8000 die hauptbox ist, da sollte alles laufen, wie auf der 1.5 version, man ist ja verwöhnt.


    ansonsten gute arbeit oozzoon danke.


    gruss gammy

    hallo,


    ich will nicht nerven, aber werden die fehlenden plugins noch nachgereicht oder laufen die noch nicht bzw. werden zum teil gar nicht laufen.


    mir geht es um elektro power plugin, ist mir für die 8000 sehr wichtig.
    manuell möchte ich das plugin nicht draufmachen, läuft bestimmt nicht und macht sicherlich probleme, da warte ich lieber noch.


    auf der 800 hab ich das neue 1.6 schon drauf läuft super und stabil.


    gruss gammy

    hallo,


    ich habe die nas von Raidsonic ICY 2000b und komme jetzt nicht mehr auf die festplatte, d. h. ich bekomme die nas nicht mehr angepingt.


    ich hab die festplatte jetzt in meinen pc eingebaut und alle möglichen filme musik etc. auf eine andere festplatte gezogen, nur ein paar filme kann ich nicht kopieren, die sind mit benutzer "nobody" gesperrt, habe leider keine ahnung wie ich das umgehen kann und die paar filme zusätzlich sichern kann.


    habe auf meinem win 7 rechner schon immer ubuntu zusätzlich drauf, um solche dinge zu bearbeiten.


    1. frage wie kann ich die filme noch sichern?
    2. frage wie soll ich danach vorgehen? festplatte komplett im pc formatieren, danach wieder einbauen oder vorher in die nas einbauen und dann formatieren, damit über reset die abgelegten einstellungen, die ja nicht mehr anpingbar sind zu löschen.


    danke schon mal im voraus
    gruss gammy

    muss gehen, du kannst doch mit dreamup ohne lan auch flashen, dauert allerdings viel länger aber geht. (30 minuten mein ich)


    fahr mal dein pc nochmal hoch und runter und überprüf dein nullmodemkabel ob es richtig steckt.


    netzwerk kannst du mit dcc prüfen, ob und welche ip deine 600 hat kannst einfach über suchen ausprobieren, bei eingeschlteter box versteht sich.


    ansonsten ohne lan muss auch gehen, aber teste mal deinen pc und natürlich dein image muss selbstverständlich entpackt sein, beim flashen wird der flashspeicher automatisch gelöscht, egal was vorher drauf war.


    gruss gammy

    also ichhabe beide boxen, allerdings über schüssel und nicht über kabel


    vom bild sind beider sehr gut die 8000 ein tick besser im sd und hd betrieb
    wichtig ist immer deine signalstärke und der fernseher, die kombination machts aus und natürlich der sender und letztendlich die filmqualität.
    die dreams sind auf jedenfall high end produkte was die qualität angeht.


    media server klappt bestens, ich habe zwar keine fritzbox, ich mach das ganze über zwei nas festplatten mit bildern, musik und videomaterial, wichtig ist das es über nfs läuft und nicht über cifs, da es bei hd material probleme gibt.


    wenn dir das geld egal ist, dann nehm auf jedenfall die 8000, mit der kannst du auf jedenfall eine sender schauen und einen anderen aufnehmen, wenn du zwei tuner noch einbaust.


    gruss gammy