Posts by gammy

    hab jetzt gemini drauf läuft alles perfekt, allerdings erstmal ohne ba, wenn ich zeit und muse habe, werd ich es wieder drauf machen. hab jetzt erst mal keine zeit zum ständig flashen, meine familie steigt mir aufs dach, zumal übernächste woche urlaub ansteht, da fahren wir eh weg.


    gruss gammy

    so jetzt bin ich mit dem latein am ende, habe die box neu geflasht mit oozoon 1.6 wie gehabt, habe auch eine cf karte drin. alles installiert bis auf ba und maxroot und was macht die box, hängt wieder immer beim neustart dauert ewig, auch wenn ich gui neustarte, was normalerweise sehr schnell geht.
    fstab muss ich auch immer nach dem neustart anpassen meine cf und meine externe usb platte sind immer vertauscht.
    so werde jetzt mal das gemini 5.1 in den flash machen, hoffe dann ist ruhe.
    oder ich muss ins 1.5 zurück.
    hoffe nur das meine hardware nichts abbekommen hat. ich melde mich wieder


    gruss gammy

    also ich klink mich aus, bei mir läuft es nicht, nur mit problemen, habe alle möglichkeiten getestet, ba und maxroot läuft bei mir nicht zusammen, da ich immer in den deepstandby gehe (elektro) bootet er manchmal nicht, manchmal wie gehabt, für mich keine logik, habe 4 mal neu geflashed und alles eingerichtet, ich werfe das handtuch.
    werde das plugin aber weiter beobachten, finde das plugin vom prinzip absolut super, der speicher müsste allerdings hardwaremässig generell freigeschaltet sein.


    gruss gammy

    das mit dem basteln betrifft nur die 500 hd die hat keinen konventionellen usb port. bei der 800 oder 8000 kannst du selbstverständlich usb festplatte oder stick anschliessen.


    ja das geht, da der tuner gesteckt ist bei der 800. kann man selber machen absolut easy, hier gibt es auch anleitungen bzw. auf der dream multi seite.
    meist wird die box als s2 oder kabel angeboten, musst mit dem händler ausmachen, die liefern die bestimmt auch gleich als t box.


    gruss gammy

    nur die dm 800 und 8000 die haben usb 2.0 die 500 hd auch aber da musst du basteln siehe auch wiki http://wiki.blue-panel.com/index.php/Dreambox_Hardware


    ich les gerade, willst du über netzwerk aufnehmen, dann kannst du fast alle boxen nehmen auser die 500s oder die 100


    vlc am pc geht wird in ts gespeichert


    kommt drauf an ob du hd material aufnimmst oder normal
    ich glaub 2 std film 2-3 gb ich weis gerade nicht auswendig aber übwer suchfunktion findest du da sicher gleich was.




    gruss gammy

    dann habe ich ein verdammt beschissenes timing gehabt, habe ja zuvor die aktualisierungsprüfung gemacht, da kam keine vorhanden.
    den beitrag im oozoon thread hab ich heute abend leider nicht gelesen.


    dann werde ich es nochmals probieren, nicht falsch verstehen ich weis ein experimentel image in kombination von neuen plugins ist immer mit risiko behaftet. hoffe nur das dann klappt, ansonsten las ich halt ba weg.


    gruss gammy

    so habs wieder probiert, zuerst update stand keins zur verfügung, danach ba installiert neustart, dann waren die picons weg, nochmal runtergeladen neustart dann war auf einmal doch ein update zur verfügung, ausgeführt, danch nur noch chaos bereits installierte software wie autotimer filebrowser waren weg, ständig wollte weiter softwarupdates machen dann war ba auf einmal nicht installiert, nochmals nachinstalliert weitere software stand zur verfügung hab ich ignoriert, danach waren moviecuter movie retitel videothekenplugin weg hab versucht ba zu deinstallieren, dann hat sich die box beim starten aufgehängt, mit dem schalter auf der rückseite neugestartet aber ohne erfolg, wieder an der gleichen stelle hat sich die box aufgehängt---
    neuflashen mist.

    sny69 nicht falsch verstehen, ich benutze ba schon sehr lange, angefangen auf meiner 600, also e1, damit habe ich die meisten images getestet, die so auf dem markt waren, ohne grossen aufwand, zu spitzen zeiten hatte ich 9 images auf der box, da ich noch unerfahren war und mich mit den unterschieden nicht so auskannte.
    auf der 600 hab ich auch das erste e2 getestet, danach war ba immer mein begleiter auf allen boxen, bis ich letzte woche das maxroot draufgemacht habe, danach kam es zum crash.

    gruss gammy

    also hab jetzt neuste oozoon 1.6 und maxroot drauf und alles wieder installiert,
    allerdings ohne ba wie sedonion mir empfohlen hat. läuft alles perfekt, werde jetzt weiter testen. mir fehlt aber das ba jetzt schon, man hat sich halt schon dran gewöhnt.


    gruss gammy

    wenn ich ein zweites oder mehr images verwende mach ich immer über ba,
    maxroot macht sinn wenn man mehrere plugins verwendet, die viel speicher fressen z.b. skinns googleearth etc.
    und beides soll ja funktionieren lt. gutemine


    gruss gammy