Posts by boday

    Lade mir die Senderlogos bei LyngSat runter anschließend mach ich mit IrfanView eine Batch-Konvertierung (Bild 1 mit den Einstellungen) ohne das ich dabei die Farbtiefe ändere.
    Danach nehme ich Macromedie Fireworks und nutze den Filter Bevel Boss (Einstellung Bild 2 – 4) anschließend reduzier ich mit IrfanView auf 256 Farben.

    Files

    • B4.jpg

      (75.21 kB, downloaded 529 times, last: )
    • B3.jpg

      (78.17 kB, downloaded 533 times, last: )
    • B2.jpg

      (79.93 kB, downloaded 556 times, last: )
    • B1.jpg

      (159.06 kB, downloaded 538 times, last: )

    Wenn ein Beitrag verschoben oder gelöscht wird hat das schon seine Gründe. Aber deswegen so ein Fass aufmachen. Aber manche lernen es nie.

    Habe mal angefangen Picons für unitymedia zu erstellen. Die Picons sind sortiert nach Anbieter, Kanal > Name bzw. Kanal > Referenz.


    Die Picons sind 3D HD 100x60


    Für die Anbieter ARD, ZDFvision,Premiere und UnityDigitalTV sind sie fertig. Kino auf Abruf folgen.


    Im ARD Paket fehlt noch EinsFestival HD. Habe bis jetzt noch keins gefunden, wird aber nachgereicht.



    Geänderte Unitymedia_Kanal_Referenz_3D_HD_100x60 am 02.08.09 hinzugefügt-

    So fit bin ich leider nicht darin. Hier mal das Script.


    Hi


    habe das mit dem Script in meiner Sig. so gelöst:

    Quote

    <iframe src=" http://ptown-networks.ath.cx/boday/stbup_4.php" width="600" height="160" frameborder="0" scrolling="no" Boday">


    <a href=" http://ptown-networks.ath.cx/boday/stbup_4.php">Boday</a>


    </iframe>


    Im FF wird die Sig sauber dargestellt, im IE 7 (Bild) habe ich dagegen noch einen weißen Hintergrund. Kann mir da einer weiter helfen?

    Files

    • SIG.jpg

      (46.4 kB, downloaded 131 times, last: )

    GuteMine


    hier der output nach dem ersten boot


    Code
    Filesystem Size Used Available Use% Mounted on
    /dev/sdb1 3.8G 705.3M 2.9G 19% /
    /dev/scsi/host0/bus0/target0/lun1/part1 3.8G 705.3M 2.9G 19% /media/cf
    /dev/scsi/host0/bus0/target0/lun1/part1 3.8G 705.3M 2.9G 19% /media/cf
    tmpfs 77.0M 224.0k 76.7M 0% /var
    tmpfs 77.0M 4.0k 77.0M 0% /tmp
    /dev/discs/disc0/part1 465.7G 177.0M 465.5G 0% /media/hdd


    warum
    /dev/scsi/host0/bus0/target0/lun1/part1 3.8G 705.3M 2.9G 19% /media/cf
    zweimal aufgeführt wird habe ich bis jetzt noch nicht rausgefunden.

    Kann mich über die CF bei der 8k nicht beklagen. Geht bei mir ohne Probleme. Habe nur festgestellt das BA bei jedem neuen Image was auf die CF kommt Speicherort für / MB_Images von /media/hdd/MB_Images nach von /media/cf/MB_Images ändert.