Posts by flying_ace

    Hi,


    irgendwie werde ich aus meiner DM500C nicht schlau. Ich bin im Gebiet von Unitymedia und bekomme einige Programme nicht gescannt, bzw. haben die eine extrem hohe Korrektur, wie z.B. die Programme von RTL. Schließe ich die originale Box von Unitymedia an (iregnd so ein Pace-teil) bekomme ich die Programme ohne Probleme. Ich habe das aktuelle GEMINI geflasht und mir die Bouquets aus dem BluePanel geholt. Gehe ich nun z.B. auf RTL bekomme ich entweder garkein Bid oder sehr stark verpixelt.
    Weiß jemand ob die Box nen knall hat, oder ob ich etwas falsch mache.
    Denn mit der PACE geht es ja.

    Ich wohne zur Zeit in schweden und empfange die lokalen TV-Sender per DVB-T Receiver weil kostenlos. Die deutschen TV-Programme empfange ich mit meiner Dreambox 600. Beide geräte sind an einen Fernseher angeschlossen. Nun möchte ich vom DVB-T als auch von der Dreambox auf einen externen Fesplattenrecorder aufnehmen. Was für ein gerät benötige ich denn da? Kann jemand helfen?

    Hi,


    habe das aktuelle Gemini geflashed und danach die Box neu gestartet. Die Box startet und läuft bis zu dem Punkt an dem ich die SAT-Einstellungen vornehme.
    Ich hab folgedes eingestellt.
    - einzelner Satellit
    - Astra 19,2°


    Führe ich nun einen Sactscan durch, findet die Box keine Sender.
    SNR zeigt 0% und Sync und lock haben ein rotes Kreuz.


    Die Satposition(Schüsseleinstellung) stimmt aber, weil meine 7000er einwandfrei an diesem Anschluß läuft, mit knapp 90%.


    Woran kann das liegen?

    Quote

    Original von ObiWan
    Nein, da kann ich dir leider nicht helfen.


    Wie du in meiner Signatur sehen kannst, nutze ich immer noch das Gemini 3.6!
    Nach dem Motto never change a running system bin ich kein Versions-Hunter, sondern nutze das, was ich wirklich brauche.


    Helfen und beraten kann ich hauptsächlich bei allgemeinen Problemen.



    ...recht haste, deshalb hab ich wieder das Nabilo Darkstar installiert, das funktioniert einwandfrei. :dasnemma:


    Also muß also eigentlich eh immer der Flash aktuallisiert werden!




    ...ach ja? Dann kannst Du mir bestimmt auch bei meinen Problemen helfen...
    Ich habs 4.60er im Flash. Aber die Box spinnt trotzdem.


    könnte es sein...

    Hi All,


    könnte es sein, dass die 4.60er Version ein wenig Problematisch ist? Habe heute seit langem mal wieder Gemini getestet und folgendes festgestellt.


    1. Einstellung der Sat's:


    Ich habe drei LNB's die via Diseqc anspreche. Also habe ich die manuelle Einstellung gewählt.
    So weit so gut. Jedoch beim Scannen, bzw. beim Versuch zu scannen wurden keine Satelliten angezeigt und nichts passierte.


    Egal noch mal das Image installiert und..., das gleich Spiel erneut.


    2. Festplatte:


    Habe eine Samsung 160GB HD im Gerät. Auf dieser sind ne Menge Filme die ich aufgenommen habe. Per Telnet kann ich auf die Box und sehe die Filmdateien. Doch wenn ich über Dateimodus gehe... Kein Film, kein Unterverzeichnis der Festplatte zu sehen.
    Ich die Einstellungen hinein und die Festplatte überprüfen lassen. Laut Test alles okay.
    Dann zurück in den Dateimodus und... nun sind die Filme da... aber erst nach dem zweiten oder dritten drücken.
    Nach einem reboot, ist wieder alles weg.



    Any hints????

    Hi,
    irgendwie findet meine 7000er keine Sender auf dem HB8. HB 1-7A kein Problem, aber auf dem 8er nix. Hab schon ne neue Stellites.xml reingespielt,hat aber nix geholfen.
    Any Hints?

    Hi,


    ich habe auf meiner 7025 die Sats 13°, 19,2°, 23,5° und 28,2° am Start.
    Auf 28,2 bekomme ich alle FTA-Sender angezeigt bis auf BBC THREE & FOUR.
    Bei beiden Kanälen sagt er, dass: "SID not found in PAT".
    Kann bitte jemand helfen?

    Hi,


    ich möchte gerne auf meinem MacBook per VLC WebXTV nutzen. Wenn mit dem Firefox auf WebXTV klicke, jammert er nach dem VLC-Plugin. Also habe ich mir den VLC-098a für Mac runtergeladen und installiert, aber das Problem bleibt!
    Kann mir bitte jemand helfen?

    Aus in Zürich erreicht uns die Meldung, dass der deutsche Pay-TV Anbieter Pr*****e sich definitiv entschieden hat, sein Verschlüsselungssystem komplett zu wechseln.


    Geplant ist die kurzfristige Umstellung zum sogenannten NDS System des britischen Medienmoguls Murdoch.


    Grund für die nun feststehende Entscheidung ist die Tatsache, dass das bisher genutzte System des Anbieters Kudelski seit Monaten von Hackern entschlüsselt wurde und laut Pr*****e tausende sogenannter China SetTopBoxen im Umlauf sind, die den freien kostenlosen Empfang des Programms von Pr*****e quasi für Jedermann möglich machen.


    Vertraglich ist Pr*****e zwar an den schweizer Anbieter Kudelksi und sein System gebunden, allerdings besteht nach Aussagen von Experten eine Ausstiegsklausel, sollte das genutzte Verschlüsselungssystem Sicherheitslücken aufweisen, die es Hackern ermöglicht, das System auszuhebeln.


    Diese Option will den Angaben zufolge Pr*****e nun nutzen um zum Anbieter NDS zu wechseln, der mehrheitlich zu Rupert Murdoch's News Corp gehört. Murdoch's News Corp hat vor kurzen als grösster einzelner Aktionär Pr*****e Anteile im Umfang von ca. 19,9% übernommen.


    Pr*****e selbst wollte sich auf unsere Anfrage noch nicht zum endgültigen Entscheid über den in Kürze erfolgenden Wechsel des Verschlüsselungssystems äussern.
    Qu.:satgucker.

    [Update:]


    Ein Premiere-Sprecher bezeichnete gegenüber Focus Online den möglichen Receiver-Wechsel als "reine Spekulation". Er betonte dem Update des Berichts zufolge, Premiere habe einen Vertrag mit dem Anbieter seines derzeitigen Verschlüsselungssystems. (hob/c't)


    Edit: bitte keine Heise Links

    Quote

    Original von nillebor
    bluepanel > camd einstellungen > alles camd's > camdaemon mitteilung aushacken und schon is es weg!


    genau das hab ich getan, er zeigts aber immer noch! muss ich neu booten?