Posts by kikaru

    sieht gut aus, aber die Farben sind zu kräftig und die Schrift zu blas bei der Übersicht der Sender. Vielleicht kann man das ja noch ändern.



    gruss vom kikaru

    hallo Leute,


    habe es heute nochmal probiert, und es hat funktioniert. Aber nicht per I-Net sondern per blauer Taste.


    Die Addon's (camd3.766-test, scam usw. ) per FTP ins TMP-Verzeichnis kopiert und ganz wichtig !!!!!! die Rechte auf 755 gesetzt, dann konnte ich sie installieren und es funktioniert.
    Ich hoffe das Gemini2.00 jetzt längerezeit ohne Probleme läuft. :rolleyes:


    Gruss vom kikaru :) :) :)

    @ Berry2002


    Ich habe noch eine Frage: Wie hast Du Deine DB programmiert ???


    Ich habe in meiner das org. DMM 1.09 vom 15.3.2005 im Flash, auf dem Stick (128 MB) habe ich Gemini 1.07, 1.08 und 2.00 . Gemini 1.07 und 1.08 funktionieren ohne Probleme.


    gruss vom kikaru

    Berry2002


    habe das gleiche mit einer meiner DB7000S, bisher noch kein Erfolg mit installation von Addon's. Weder manuell noch per I-Net. Immer kommt : Addon konnte nicht installiert werden.
    Habe Gemini 2.00 schon mehrfach neu mit Flashwizzard5.0 ins Stick installiert aber ohne Erfolg.
    ?( ?( ?(


    gruss vom kikaru

    @ hadis


    cazador hat oben geschrieben:


    Ich versuche ein Addon in Gemini-200 einzuspielen mit Funktion "Download und installieren". Es wird dann angezeigt: Fehler Addon konnte nicht installiert werden


    damit wird doch gesagt das es online auch nicht funktioniert.


    gruss kikaru

    Ich kann Dir nicht helfen, habe das gleiche Problem. Genauso wie Du es beschrieben hast ist es mir auch ergangen. Habe das auch im einem anderen Thread beschrieben, hatte Deinen Thread leider noch nicht gelesen sonst hätte ich mich Deinem angeschlossen.


    ich hoffe man kann uns helfen.


    gruss vom kikaru

    hallo Leute,


    habe das neue Gemini 2.00 auf meiner 7000S im Stick mit Flashwizzard5.0 installiert.-- org. DMM 1.09 im Flash.


    folgendes Problem: mit FTP Programm ins TMP-Verzeichnis den EMU Camd3.762 übertragen, dann mit blauer Taste Addon manuell inst. betätigt. Ergebnis: Addon kann nicht installiert werden.
    Im TMP-Verzeichnis nach erneuten verbinden über FTP keine EMU-Datei mehr vorhanden. Woran kann das liegen ???
    Was mache ich falsch.


    gruss vom kikaru

    Ich habe mal eine Frage: Hat schon jemand den Frontprozessor auf 1.6 geflasht und welche Erfahrung habt Ihr gemacht bzgl. Stabilität der Box beim Starten oder mit USB usw. ??


    sollte man noch warten bis zur offiziellen Freigabe ??



    gruss vom kikaru :rolleyes:

    Würde mich auch interessieren, habe auch das Problem beim Aufzeichnen von Sendungen (Multiv. u. TPS) mit der Camd3.739 das das Bild einfriert bei Timeraufnahmen.


    Vielleicht kann ja jemand berichten ob es mit der neuen Camd3.75x behoben ist.



    gruss vom kikaru

    Geh doch einfach mal in einen großen Laden spazieren und halte nach Pre***** tauglichen Geräten ausschau, man kann sich die auchvon hinten und von vorn anschauen um zu sehen ob dort eventuell eine bestimmte Zahlenkombi zu erkennen ist. 8) 8) 8)


    gruss vom kikaru :)