Posts by Fighter-XP

    Einmal im Jahr neu aufsetzen.... darfst du beruhigt vergessen. ;)


    Deine Programme gehören auf deine Hauptplatte. Also in den Programme Ordner. Viren was ist das?


    Und ich würde mir eine externe Platte mal für die Timemaschine besorgen, damit kannst du dann schön gepflegt, wenn du willst automatisch, ein Backup anlegen lassen. Alternative kannst du dir auch eine TimeCapsule von Apple besorgen, dort geht dann das Backup übers Netzwerk.


    Es gibt wohl auch NAS-Systeme die die Timemaschine unterstützen.




    Gruß

    Nabend...


    Ist einem aufgefallen das die Temperatur mit Lion höher ist als mit SL? Habe so das Gefühl.



    Sonst finde ich den Löwen schon angenehm.





    Gruß

    Quote

    Original von relaht
    Läuft denn iDreamX ???


    (oder muss ich wieder alles neu schreiben....???)



    Läuft wie es aussieht ohne Probleme!!!

    Nabend


    Ich bin selber Kunde bei KD und habe nur Internet/Telefon gebucht. Habe das ganze jetzt seit ca. 9 Monaten und ich musste dazu keinen Kabelanschluss buchen. Wäre das notwendig gewesen, hätte ich nie einen Vertrag abgeschlossen. Bei dem Vertragsabschluss kam das auch garnicht zur Sprache. Ich bin SAT-Nutzer und das ist auch gut so.



    Gruß



    PS: Die Kabeldose ist natürlich komplett beschaltet. ;)

    Och ich bin mutig.. solange es immer wieder eine Möglichkeit der Wiederbelebung gibt.


    Hier mal den Output vom Putty



    und im Anhang noch die Ausgabe vom Hyperterminal.... das ganze hat jetzt ca. 8 min gedauert. Da nach wollte ich die Box mittels shutdown -r now neustarten, dass klappte nicht und nach ausschalten und wieder einschalten sehe ich das Pausezeichen im Display, was ja heißt das der Secondstage nicht mehr da ist.


    Der Anhang dflash_2.txt ist vom flashen... ziemlich eintönig und
    dflash_starten.txt ist die Ausgabe nach shutdown -r now.

    So hatte sie wieder am Leben und das iCVS geflasht. Dann das dflash 0.24 drauf und übers dlash-Webinterface versucht das experimental-dm7025_20101214.nfi zu flashen. Das klappte leider nicht, im Hyperterminal stand die ganze Zeit


    Code
    Writing data without ECC to NAND-FLASH is not recommended


    Habe dann die Box ausgeschaltet und nun steht das beim Starten im Hyperterminal


    Code
    Dreambox DM7025
    FIRST STAGE 1.4 {23}
    RESCUE{012379}
    Second stage loader wasn't found. Don't panic - it's not a (real) problem.
    You don't need to repair your Dreambox. It just means that the flashrom
    was erased, and with it the graphical menu. You can restore this with a
    tool like DreamUp, only with serial access.


    Hoffe das hilft. Werde mal das ganze hier noch aufgebaut lassen!


    ~edit~


    Habe das ganze jetzt noch mal übers Menü gemacht mit dem gleichen Ergebniss. Habe mal die ganze Sache mitgeschnitten.



    __________________________________________________

    Files

    • dflash.txt

      (856.34 kB, downloaded 14 times, last: )


    Machen wir mal hier weiter.


    So Netzteil habe ich getasucht immer noch keine Regung, ausser der Displaybeleuchtung.


    Werde jetzt mal mit Dreamup versuchen die Box nochmals anzusprechen. Vllt klappt es ja jetzt mit dem Netzteil.



    Gruß

    Das ging schief.... nichts rührt sich mehr!!!


    Hatte das aktuelle iCVS im Flash und wollte das aktuelle exp. DMM von heute flashen. Es ging wohl auch alles gut.... bis zum Restart. Jetzt geht die die Displaybeleuchtung an und dann kommt nichts mehr. Ein Flashen mittels Webinterface ist nicht mehr möglich. Habe schon mein seriell Kabel rausgesucht.... geh jetzt aber erst mal mit der Familie spazieren.


    Wenn du irgentwelche Logs brauchst, hast ja jetzt noch ein bißchen Zeit. Werde nachher über Seriell versuchen meine Box wiederzubeleben.




    Gruß



    ~edit~


    Ich glaube Mister Zufall hat zu geschlagen. So wie ich das sehe, hat sich mein Netzteil verabschiedet. Zumindestens sagt mir das die Suche hier im Board. Also wird sich der Test verschieben.

    Morgen....


    Aus gegebenen Anlass habe ich jetzt mal versucht, dass ganze auf meiner 7025 zu testen. Habe zur Zeit das Newnigma 3.1.1 auf der Box und habe das dflash 0.20 installiert. Beim Flashversuch wird mir angezeigt, dass ich ein falsches nfi (aktuelles iCVS) ausgewählt hätte. Es ist aber defenitiv ein richtiges, habe es nämlich danach übers Webinterface geflasht!


    Also irgentwas passt da nicht!!!




    Gruß

    Na dann schalt mal deine Cam aus.... bei FTA sollte es ja dann immer noch hell sein, wird es aber nicht!




    gruß




    edit


    Deine locale Adresse werden wir hier nicht sehen.