Posts by pussylover

    Morgen Gutemine!
    Werd ich machen wenn ich weiterhin Probleme habe.
    Also seitdem ich das Oozoon drauf hab hab ich noch keine Anomalien bemerkt. Hab allerdings bis jetzt noch keinen Sender reinbekommen und daher noch nicht so viel gemacht. Mit dem Satfinder zeigt er mir zwar alle Satelliten an.
    Jedoch steht in den Senderlisten nach dem Rücksichern mit Dreambox Edit nur <n/a> Sender und wenn ich auf nen Sender geh ne Nachricht mit kein freier Tuner.
    Jaaa mit ner 7025 hat man nie ausgelernt. Immer neue Sachen zum puzzlen :-)

    Hab aber wirklich die Befürchtung dass die Hardware nen Knacks hat.
    Das mit dem Flashen wird natürlich der nächste Schritt sein, aber zunächst mal würd ich mit diesem Disc Tool die Festplatte überprüfen.
    Die gehäuften Fehler treten nämlich erst seit etwa Freitag auf und da lief die Box total heiß...


    Multiboot wird nicht weiterentwickelt, stattdessen Barry Allen?


    Edit: Ich mach jetzt mal OoZooN Image drauf, sollte die Festplatte wirklich defekt sein hab ich bald keine Lust mehr auf die 7025

    Seit Freitag habe ich ständig Bluescreens,
    die Box scheint irgendwie heiß gelaufen zu sein.
    Meine Konfiguration ist Multiboot 8.6.3B mit Gemini 2.2 + neustes WI Release.


    Zum einen hängt sich die Box beim Booten auf, manchmal friert das Bild bereits auf dem Multiboot Screen ein, mal erst beim Gemini Bootlogo. Außerdem hab ich Seltsamheiten wie eine nicht erreichbare Festplatte und häufige Bluescreens festgestellt wenn ich die Box nur ganz normal bediene.


    Ich hab mal zwei dieser Crashlogs angehängt. Ich selbst werde daraus nicht schlau.
    Sagt mir bitte dass es nur an der Konfiguration liegt. ?(
    Hatte schon mal ne defekte Festplatteu und kühle deshalb meine Dreambox mit einem langsam drehenden 92er Lüfter.


    Gruß
    pussylover

    Hi,
    Wusste nicht wo ich das Thema unterbringen sollte.
    Aber nuja:
    Hab nen Kabelkanal liegen durch die Decke von der einen Zimmerseite zur anderen. Meint ihr es ist ohne Probleme möglich folgende Kabel zusammen dort zu verlegen:
    10m Toslink (unbedenklich)
    10m Chinch für Video Übertragung
    7m Lautsprecherkabel
    Oder kommt es vermutlich zwischen Chinch und Lautsprecherkabel zu Problemen?

    Also ich hab mir NFS f. die Dream 7025 auch kürzlich mit 2.2 angesehen. Habe auch eine schlechte Performance und Ausfallerscheinungen feststellen müssen.


    Bei mir läuft wieder Samba. Allerdings wieder ohne pw Schutz. Muss ich halt aufpassen dass Erwachsenenfilme nicht auf der Box rumliegen da mein Nachbar sich im selben Netzwerk befindet und der auch PC nutzende Kinder hat.

    Bei mir klappt es jetzt auch nachdem ich erst Probleme hatte mit meiner Firewall. Nettes Progrämmchen :-)


    Edit: Wie konfigurier ich denn neue Sender richtig ein? Ich hab jetzt einfach mal für Comedy Central als externen Namen "COMEDY CENTRAL" festgelegt. Funktioniert. Allerdings steht bei anderen Sendern noch eine Service Reference ID hinter dem Strich ( " | " ). Wie finde ich diese denn raus?


    Bsp:

    Code
    3sat|1:0:1:6D67:437:1:C00000:0:0:0:

    Ich erhoffe mir durch die Konfiguration von NFS eine pw geschützte Freigabe was mit Samba anscheinend nicht ohne fundierte Linux Kenntnisse möglich ist.


    Habe alles nach Anleitung gemacht und hänge nun an der Stelle:
    "Jetzt solltet Ihr alle im Netzwerk verfügbaren NFS Server sehen können. "


    Scheint echt nicht mein Tag zu sein heute.
    Manchmal habe ich das Gefühl ich steck viel zu viel Zeit in die Konfiguration meiner DB 7025 ;-)

    Also ich benutze GP 2.2. Was muss ich jetzt bei TV Browser einstellen, dass das Aufnehmen lüppt?


    Habe "Treiber_für_7025_für_DVB-S_webif-enhanced_0.7.0.rc0" bereits imporiert und die IP der Box bei url eingetragen.
    Außerdem habe ich noch Benutzername und passwort eingetragen.


    Funktioniert allerdings nicht. Kriege nur
    <html><head><title>Internal Server Error</title></head><body><h1>Internal Server Error</h1>An error occurred rendering the requested page. More information is available in the server log.</body></html>


    zurück