Posts by Juerih

    ahhh hi


    Die Frage bezüglich der Picons auf USB habe ich gerade Zeitgleich im anderen Gemini 8000er Thread gefragt :-)


    Die Laufzeit beim anlegen der Swapdatei habe ich auch.
    Bei mir war sogar nach einem Reboot die Swapdatei laut Anzeige deaktiviert, obwohl der Schalter auf "ja" stand.


    Juerih

    Hallo


    bisher läuft alles recht gut.
    Das mit dem Mediaplayer ist noch schade, aber das wird sich sicherlich klären.


    Ich hätte aber eine Verständnisfrage.
    Ich habe meinen USB Stick angesteckt. Er wurde auch nach einigerzeit des "Rödelns" erkannt (SDA1).
    Wenn in nun im BP mir eine Picons Paket installieren möchte, werden mir aber nur Pakete fürs Flash angeboten. Wie bekomme ich die Picons auf den Stick ? oder habe ich nur mal wieder was nicht ganz verstanden ? ;-)


    Juerih

    Hi


    ich habe gestern auf die 92er Version upgedated.
    Seitden hatte ich gestern 2 mal den Effekt, das ich mit der Video Taste zwar in die Übersicht kam, aber außer die rauf und runter Tasten hat keine andere Taste mehr irgendeine Auswirkung.
    Ich kam also nicht mehr aus der Übersicht heraus und konnte auch keine Aufnahme starten. Beim drücken auf ok ist nichts passiert.
    Ich konnte nur noch den Stecker ziehen.


    getestet auf meiner DM800 mit gemini 4.1


    Hatte das schon jemand von euch ?


    Juerih

    Hallo Hurricane65 ich habe auch den Pioneer 427 und habe es damals mit meiner 7000er und auch vor ein paar Wochen mit der FB der 8000 mit der Lösung aus dem 2 Post hinbekommen. Du musst echt Gedult haben. Ich habe bestimmt an die 30 mal weitergeshifted bis mal ein Code geklappt hat. Dann kommen aber mehrere nacheinander die klappen. Ich habe sogar eine gefunden bei der mit der Taste links neben der "0" die Inputs durchgeschaltet werden können am Pioneer. Also durchhalten hehe



    Juerih

    Hi


    So, ich habe meine 8000er auch heute endlich bekommen *freu*
    Ich wollte nur nochmal nachfragen, woran man erkennen kann, ob es sich um eine Beta Box handelt oder nicht, denn auch bei mir war dieses VIP-Kärtchen und der USB Stick dabei.


    IR Fensterchen gibt es anscheinend durchsichtig und mattiert.


    Juerih

    Hallo


    Ich hätte meine DM8000 morgen bei meinem Händler abholen können.
    Er hat mich eben per Mail informiert, das er angeblich wegen eines gefundenen Bugs doch noch nicht beliefert wurde.
    Die Auslieferung sei um ein paar Tage verschoben.


    Hat jemand ähnliche Infos, oder weiss jemand genaueres ?


    Juerih

    Hi


    Ja das Problem habe ich auch !


    Bei mir schaltet mein Denon z.B. während eines Fussballspiels einige male von DD auf Stereo und wieder auf DD zurück.
    Ich würde sagen so ca. 20 mal pro Spiel.


    Bei anderen Sendern ist mir das Problem noch nicht aufgefallen.



    Jueri

    Hi Nagra_fred


    Danke, endlich ein Leidensgenosse ;-)


    Ich bekomme auch keine einzige HD Aufnahmen mit interner Festplatte fehlerfrei hin.
    In allen Aufnahmen habe ich Artefakte (ähnlich wie bei WMV).
    Bei SD Aufnahmen ist es seltener und nicht soooo deutlich wie bei HD, aber immer vorhanden.


    Ich habe inzwischen alles mir mögliche (glaube ich zumindestens) getestet. Aber egal was ich mache, ich habe immer die gleichen Probleme.


    Was habe ich getestet:
    - verschiedenste Images (auch die experimentalen von ghost)
    - immer ohne irgendwelche Plugins
    - Interne FP
    - externe FP (egal ob SATA oder USB, verschiedenste Platten und Gehäuse)
    - An verschiedenen Satanlagen


    Aufnahmen von ASTRA HD und Anixe HD sind immer defekt.
    Die SD Aufnahmen auch, hier aber nicht so deutlich.
    Ich bekomme also keine Einzige Aufnahme fehlerfrei auf die Festplatte :-(


    Meine Box war diese Woche zur Reparatur bei DMM. Dort wurde angeblich ein defekter Tuner getauscht, aber das Problem ist immer noch vorhanden wie vorher.
    Das LIVE Bild ist aber immer in Ordnung, auch vor der "Reparatur" !!!!


    Hat irgendjemand eine Idee ?


    P.S. Nebenschauplatz: Wenn ich per FTP Verbindung (Totalcommander oder filezila) einen Film von der internen Platte auf meinen PC kopieren möchte, bricht mir immer irgendwann die FTP Verbindung zusammen.
    An dem selben Netzanschluß läuft eine DM700 oder DM7025 per FTP aber Problemlos ! Auch mit Whireshark getestet-> alles in Ordnung
    Das war auch Bestandteil meines Tickets bei DMM. Wurde ebenfalls nicht behoben.
    Der Netwerk Speed ist bei mir Klasse (in der Zeit wo es noch klappt), 9 bis 11 MB/s


    Jueri

    Hi


    Ich habe inzwischen schon fast alle Images durchgetestet, die aktuell so für die 800er existieren. In allen habe ich die gleichen, nicht recht eingrenbaren, Fehler.


    1. Ich habe besonders bei HD Aufnahmen komische Farbverfälschungen, wenn ich die Aufnahmen abspiele (ähnlich wie bei WMV).
    Egal ob mit PremiereHD Aufnahmen (mit CCCam) oder bei AnixeHD (hier ohne installierten CCCam). Manchmal dauert es einige Minuten, aber dann tauchen diese Farbverfälschungen immer irgendwann auf.
    Ich habe es schon mit interner und externer Platte (auch schon mit verschiedenen Platten) getestet. Immer die gleichen Probleme.
    Es laufen meiner Meinung nach keine besonderen Prozesse die nicht laufen sollten.
    Hat hier evtl meine Box ein Problem oder kennt jemand von euch ähnliche Probleme ?


    Ich hatte sogar schon einmal die Situation, das ich eine ARD Sofortaufnahme gestartet hatte und dann hat das LIVE ARD Bild geruckelt (bisher aber nur 1 mal vorgekommen).



    2. Außerdem bricht mir der Kopiervorgang von der Box zum PC über FTP immer ab (meine 7000 läuft problemlos).


    3. Ich habe auch oft gelöschte Filme noch als $$$ Dateien auf der Platte liegen. Ist das normal ?


    Ich bitte um eure Meinungen oder Hilfen ;-)


    Jueri

    Hallo


    Wie sind denn eure Signalqualitäten bei der 800er ?
    Die Box ist meine erste E2 Box. Bisher hatte ich nur E1 Boxen. Von da kenne ich keine dB Angaben. War das bei der 7025 auch schon so ?


    Ich habe z.B. bei ARD 14,50 dB und AGC 99% und bei RTL als schlechter Sender 12,30dB und AGC 99%.


    Mich wunder nur der niedrige SNR Wert. Ist das bei euch auch so ?
    Bei meinen anderen Receivern habe ich keine Probleme mit meinen Werte.
    Bei der 500er ist mein SNR über 90%


    Jueri