Posts by Dreamer306

    Quote

    Original von songoku9
    Hat noch einer Aussetzer bei den AC3 Ton Bei Premiere ? (Analog Kanäle )
    Oder bin ich der einzige!
    Auf den anderen kanälen leuft der ac3 ton ohne störung


    Hatte mich auch schon gewundert..


    Schon quasi ab dem Vorgespräch zum Eröffnungsspiel.. Nur Rauschen bei Premiere im 4:3 Modus, bei 16:9 astreiner Ton.


    War jetzt schon bei einigen Spielen so, auch in den ersten Minuten des 18 Uhr Spiels gestern war der Ton bei Premiere nur noch ein Rauschen auch auf 16:9


    Scheinen da wohl massivere Probleme zu haben

    Auf der Info Seite von P.. gibt es ein längeres Statement von Herrn Kofler zu IPTV, der Einigung Telekom und DFL sowie den Sportsbars.


    Auch werden neue Preisstrukturen schon für Juni angekündigt.



    Ich weiß nicht, ob man hier dorthin verlinken darf.. Sollte man aber auch so finden :)

    Ich hab auch nochmal ne (generelle) Frage.


    Ich hatte eben wohl auf die "falsche Taste" gedrückt. Bei der Kanalsuche auf "nach einzelnem Sateliten" eingestellt (warum auch immer) und dann ok gedrückt.


    Die Box quittierte das ganze mit einem Bluescreen. Soweit so gut, aber bei automatischen Restart passierte auch nach 10 Minuten nichts, ausser das das GP Logo ab und an flackerte.


    Irgendwann aus und wieder eingeschaltet.. keine Erfolg.


    Habe dann das 1.50 nochmal neu geflasht und alles läuft.


    War das jetzt Zufall, dass sich das Gemini nach dem BS verabschiedet oder passiert das häufiger ?

    Quote

    Original von toppi
    Hi,


    jup. Ist bekannt. Da muß allerdings DMM angreifen ;)


    Hallo, gibt es dazu schon was neues, bzw wo ist denn der besagte Thread .. bin irgendwie zu blind den zu finden :rolleyes:


    Ansonsten alles perfekt =)

    Hallo,


    habe den Thread jetzt mal durch aber entweder überlesen oder ich habe dieses Phänomen als einziger ;)


    Im Backup Menu ist die Schrift in dem gelben Button für das zurücksichern komplett verschoben, alle anderen Buttons sind sauber beschriftet. Ist eigentlich nur ein "Optik-Fehler"


    Ich möchte auch nicht ausschliessen, dass ich irgendwo was falsch gemacht habe. Ist meine erste Dream und war mein erster Versuch des flashens nach 2 Monate Einlesezeit hier :) (Wechsel von 1.20 direkt auf 1.40)


    Ansonsten Danke für den tollen und informativen Support hier und für ein klasse Image ;)