Posts by MOS-Marauder

    Quote

    Original von BigReaper


    Hast Du die Gemini-Erweiterung für NTFS Zugriff installiert? Per default ist die nicht dabei (glaube ich - /usr/bin war auch geraten - ich habs ja verschoben ;) ).


    Also wenns im 4.7er Gemini net per default dabei ist dann nicht. Von NTFS USB HDDs lesen kann ich aber...



    Chris




    Ahem... in /usr/bin gibt es weder ein Directory welches mit NTFS beginnt noch irgendwelche Files im default Gemini 4.7.


    Chris




    root@dm800:/usr/bin# mv /usr/bin/ntfs-3g* /home/root
    mv: unable to rename `/usr/bin/ntfs-3g*': No such file or directory
    root@dm800:/usr/bin#

    Mir ist aufgefallen das das abspielen von MKVs (h264+ac3) Absolut async ist. Ich hab mehrere Files versucht, immer das selbe ergebnis.


    Mal von der Internen HDD aber genau so von ner USB HDD (NTFS).


    Der Ton hängt immer hinterher.


    Die Files sind natürlich vorher getestet und alle ok.



    Chris



    Ach nochwas.. wie fixe ich denn nun das Celsius / Fahrenheit Problem im Wetter plug ?

    Ich muss sagen soweit hat mit das 4.4er sehr gut gefallen. Ich hätte es so auch gern weiter genutzt wenn da nicht ein kleiner aber entscheidender Fehler wäre.


    Das Bild freezed ab und an und ich muss rezappen sozusagen.


    Das passiert nachvollziehbar auf ATV+ bei Formatwechsel 16:9 auf 4:3 und vice versa.



    ALso speziell da hab ich das immer gehabt. Alles andere im Image sind halt kleine Fehlerchen die nicht unbedingt sooooooo wichtig sind. (Mp3 abspielen, kein Streamen im WebIF usw) Das is alles nix wildes.



    Frage ist: liegt das ab CCCam oder den Treibern ?



    Chris

    Naja schön das Fox hinzugefügt wird... zur Zeit sendet er bereits im Arena Paket. ;)


    Mit meiner DVB-S2 kann ich den auch enpfangen, aber mit der aktuellen Satelites.xml finde ich den auf der Dreambox nicht.



    Fehlt da ein Transponder ?



    MOS-Marauder

    Ich bin im Besitz einer TT 3200 DVB-S2. Ebenso habe ich an meiner SAT Schüssel ein Inverto Monoblock (Twin) an dem diese Karte sowie eine Dreambox 7020 hängen. Das Problem: Sobald die Karte mit an dem LNB hängt sind auf der Dreambox einige sender (vertical only) weg (Premiere Discovery Channel zb).
    Wenn ich die Karte wieder vom LNB Trenne und neu umschalte geht das wieder.



    Wieso hab ich dieses Problem?



    MfG


    MOSMarauder

    Erst einmal... Ihr habt alles so gemacht wie es sein sollte. Kein Mensch kann Euch vorwerfen einen fehler gemacht zu haben nur weil Ihr neue Features eingebaut habt.


    Lasst Euch da nicht unterkriegen.


    Ein Starkes Stück finde ich das von DMM allerdings schon das sie Euch da so mussbraucht haben.
    Sicher ....geklaute Hardware is nie wirklich toll für den Hersteller, aber das gehört irgendwie im geringen masse auch dazu.


    Ich finde es von DMM schon kriminell diese Boxen unbrauchbar zu machen.


    Schön hätte ich es gefunden wenn die leute einer Klon Box dann permanent Warnhinweise oder "wirre" Bedienung oder ähnliches gehabt hätten.


    Wie gesagt, ich supporte Klonboxe auch in keiner weise und werfe auch IHAD absolut nix vor.. Ihr Seid top und hab das gemacht was ich an Eurer stelle auch getan hätte....


    Schade ist nur der Image verlust an DMM... Fehler beheben: Nein .... So ein Driss einbauen: ja....das find ich dumm von denen...


    Ich hatte auch mal ne DMM500S (Original) hab diese aber schnell gegen ne 7020 ausgetauscht....



    In diesem Sinne... Weiter so IHAD!

    In Ubuntu (Gnome) unter Drucker..neuen drucker...HP Jet Print


    Die IP angeben und als port 9100.


    Druckertreiber natürlich den korrekten dann auswählen und es sollte an sich gehen wenn der Dream Server sich wie zb meine Fritzbox verhält.


    EInfach mal so versuchen..Leider habe ich keinen Dream Server zur verfügung für einen Test....

    Quote

    Original von browser
    Mein PvaStrumento läuft nicht unter Vista obwohl ich schon alles versucht habe
    Als Admin ausführen und unter Kombatibilitätsmodus unter WinXP ausführen aber es startet nicht.
    Mach ich da was falsch oder läuft es unter Vista nicht ?
    Un welche alternativen giebt es zu PvaStrumento ?


    TIP:


    Benutz einfach "ProjectX". Das ist ein Java Programm das unter Jedem OS läuft auf dem Sun Java JRE installiert ist.


    ALso in dem falle dann auch XP, Vista sowie MAC und Linux...



    Kann das was PVAStrumento kann viel besser und stabiler.
    Noch dazu hat es wesendlich mehr Features...


    MfG


    Marauder

    Einstellungen / Session


    Doert steht ua drin ob Sessions gespeichert ud bei reboot wieder hergestellt werden sollen.


    Dort kannst Du auch gezielt einzelne Programme zum Autostart eintragen.



    Besagtes Directory mit den Settings von Firefox befindet sich an folgender Stelle:


    c:\Dokumente und Einstellungen\*USERNAME*\Anwendungsdaten\Mozilla\Firefox\



    Der Ordner kann auch so wie er ist zu Linux portiert werden.
    (da dann in /home/user/.firefox)


    Unter Linux muss die Datei profiles angepasst werden an den Namen des Profils (zb. 0byqj0g8.default oder wie auch immer das genau dann heisst).



    Es wird dann alles portiert ... Skins, Addons, Bookmarks, Formulare sowie Passwörter..
    Also eigendlich alles ;))))


    MfG


    Marauder

    Etwas spät gesehen sorry.


    Also winecfg ist in diesem Fall das Zauberwort.


    Dort kann soweit alles eingestellt werden was man so benötigt.


    Die Netzwerk Verbindung wird ähnlich bridged wie es bei VMware der fall ist, also ist für die Wine Sandbox verfügbar.


    Wenn ich morgen dazu komme setze ich mal alle nötigen Settings und ein paar Shots mit in den Tread oder eröffne einen neuen dazu der notfalls Sticky gemacht werden kann.


    So long

    NAchdem ja nun bekannt ist wieso das CAM Modul nicht läuft in der Dream, vlt hat da jemand nen HW fix in planung?



    Die Dream sendet 3,3V (default) anstelle 5V (benötigt) an die Cams.


    Bis auf das Alphacrypt kann nur leider KEIN Cam was damit anfangen... alle benötigen 5V..... Somit bekommen sie zuwenig Power und daher die Probleme...




    Mara

    Quote

    Original von mamba0815
    Hallo sammy,


    im DMM Board postete einer, daß der Netzwerkfehler ab Seriennummer 5C........... auf jeden Fall behoben ist.


    Gruß Mamba



    Da kann ich das gegenteil sagen... meine begint mit 6*......


    NW speed is bei 2400 ca ende....

    Hiho.. ich hab mal n ganz ungewöhnliches Problem.


    Aufzeichnungen die ich mit der Dream 7020 mache bei crypted Sender sind zu 90% defekt.


    DH nach ner bestimmten Zeit haben die cams (auch Diablo oder camd3) dann wohl ein winz fehler und das Bild FREEDED.


    Komischerweise freeded er nru bei HDD aufnahme. Streamaufnahme via UDRec stört das nicht, da is ein kurzer fehler und weiter gehts.


    Wieso bleibt er bei HDD recordings dann hängen?


    Aufnahme Stop und dann Senderzap behebt das Prob, aber bei next record von crypted wieder das selbe problem.



    Jemand ne Ahnung was das sein könnte ?