Posts by Krauss1


    musst aber mal schreiben was du willst/meinst....


    da hast du geschrieben es gibt ein problem dort....und hier schreibst du auch dort....


    also deine orts angaben stimmen schon mal garnicht....


    und deine fehler meldung war bist kein Twiligt-Fan. ..... ;)


    Na du musst deine Probleme auch da melden, von wo das Image ist ... ist doch klar das du hier kein soppurt vom Fremd Image bekommst...

    Quote

    Original von joergm6
    vor 4Tagen haben sie das L4L Packet nur auf ihren Feed kopiert. Nun ist es in ihrer Entwicklungsumgebung.


    Mehr will ich hiervon nicht sagen/hören, das gehört nicht in diesem Thread. Hier braucht auch Keiner um Support fragen Punkt .


    Genau sonst kommt noch raus das der source Code aus ein anderes Forum kommt und nur etwas erweitert wurde :D


    Bei open source muss man damit immer rechnen....

    Na ja seit die Images das von Merlin übernommen haben (Channellist einstellungen) geht es mit den Images Bergab....


    Plugins gingen nicht mehr....


    und beim neuesten update noch schlimmer...
    aus dem Dream Board...
    zitat:
    Hi,


    ja doof.. ich hab in einem enigma2 core header etwas geändert ... (ebase.h) .. dadurch sind nun plugins mit c++ Erweiterungen teilweise kaputt.


    Da hab ich leider nicht drann gedacht.. ist aber keine grosse Sache.. die betroffenen plugins müssen nur neu kompiliert werden. Ich denke die Jungs machen das sobald jemand Zeit hat / greifbar ist der das kompilieren kann.


    Ist schon blöd wenn man nach ein update sein komplettes Image und plugins neu machen muss...


    bin nun bei Open Pli gelandet.... läuft schneller und stabiler....

    Denke mal meine bezeichnung ist schon so richtig....


    Jedenfalls hab ich da keine Spiele Console eingetragen ;-)


    Seit Goliath im gespräch ist kommt doch von Dream nichts eigenes mehr...


    ubi von Gutemine ..... die Channellist von Team Merlin ....


    nun wieder eigen versuch von Dream neuer Treiber und vieles geht nicht mehr ;-)

    Quote

    Original von Bschaar
    OE2.0 ist ja noch immer experimental


    und wenn du nicht in die threads von die plugins postest, wie sollen die pluginbauer wissen wo es klemmt...


    ps:
    und ich glaube nicht OE2.0 läuft auf eine dbox, also mal profil aktualisieren ;)



    was hat das profil damit zu tun :d ....


    Das selbe Steht doch nun im Display.... dreambox ...

    Hi
    Hatte das auch immer ... meistens wenn zu wenige Farben da sind....


    meist bei black white...


    ich füge in den fall leichte pixelfehler ein, das heisst kleine pixel in anderen farben, die nicht auffallen...klappt sehr gut bei mir

    hab zwar die dm7020hd , aber immer nach updates hab ich auch den plugin würfel...


    und das mini tv im hbbtv geht nicht....


    abhilfe schafft hbbtv zu deinstallieren und dann neu zu installieren....reboot nicht vergessen ;)


    danach geht dann wieder alles....wird wohl beim update ein file oder symlink oder so entfernt....


    achso Image nehme ich immer das original