Posts by digormc

    Was ist deas eigentlich für eine Dreistigkeit ???
    PREMIERE hat schon 2x bei mir angerufen und als ich dran gegengen bin "EINACH AUFGELEGT"!!!!!!


    Was soll das??

    also ich habe meinen Antrag am Sonntag 16.11 abends gefaxt und heute mittwoch 19.11 aus Neugier angerufen, die Dame sagte daß es sich im Durchschnitt um 10-14 Tage handeln kann, also will ich mal weiter hoffen...

    1x Router Speedport W500 V (Telekom) steht im Wohnzimmer, da hängt die Dream dran


    1x Router Speedport W502V (Telekom) steht im Büro´, am PC damit geh ich ins Internet.


    Die beiden Router sind zusammen über Wlan verbunden (Repeater Funktion).


    Wenn ich einen Laptop statt der Dream an den Wohnzimmer Router (Ethernet Kabel) hänge, komm ich ohne Probleme ins Netz ---> die Dream nicht.


    Ich kann wie gesagt vom PC (192.168.2.5) aus auf:


    Router 1 zugreifen (192.168.2.2)
    Router 2 zugreifen (192.168.2.3)
    Dream zugreifen (192.168.2.7)


    nur die Dream kommt nicht ins Internet

    Dreambox


    Typ : DM7000
    DHCP: aus
    IP: 192.168.2.7
    SubnetMask : 255.255.255.0
    Nameserver : 192.168.2.3
    Gateway :192.168.2.3


    PC


    Betriebssystem : XP
    Firewall : inaktiv




    Verbindung PC zur Dream : 2 Router mit "Repeater Funktion"


    Router1 am PC:


    DHCP-Server : nein
    IP :192.168.2.2
    SubnetMask 255.255.255.0


    Router2 an der Dreambox:


    DHCP-Server : nein
    IP :192.168.2.3
    SubnetMask 255.255.255.0



    Fehlerbeschreibung : Keine Verbindung zum Dreamnetcast oder zum Gemini Server.


    Dream ist aber im Netzt, Datenübertragung von PC funktioniert 100%, man kann auf die Dream zugreifen, streamen usw.


    Hat jemand Erfahrung mit 2 WLAN Routern und Repeater Funktion?


    Ich kann kein Kabel von der Dream bis ins Büro ziehen !!

    Hallo zusammen,
    habe mir gestern eine Dream 500-S zugelegt.
    Habe Gemini drauf gemacht, alles ok, aber:


    KEINE NETZWERKVERBINDUNG !!


    Habe alles richtig gemacht, gleiche Einstellungen wie mit meiner 7000er.
    (Verbunden über Router, gleiche IP usw.)
    Habe sie einfach an Stelle der 7000 angeklemmt damit ich paar Daten übertragen kann, NIX!(mit der 7000er gehts 100%ig)
    Ping funktioniert nicht, kann es sein daß das Netzwerk defekt ist?


    Wie kann ich Daten ohne Netzwerk übertragen?

    Hallo,
    ich habe eine 90er Schüssel+2 Twin LNB`s (19+13 Grad), Spaun Schalter und ca. 20m Kabelweg.


    Werte:
    SNR: 70-80
    AGC: 52-58
    Ber: 0
    (ca. Werte bei ARD +Premiere+D+ +SF1)


    Ich kriege kein ORF + EasyTV +rhein main tv und andere nicht mehr rein:
    SNR:43-48
    AGC:42-47
    Ber:30


    Muss ich wirklich nochmal auf Dach und die Schüssel ausrichten?? ?(
    An was kann es noch liegen? :evil:

    Vielen dank,


    wird glaub ich nicht gehen, weil:
    1x Premiere Karte
    1x Via2 Karte
    1x Cyfra Karte
    (hätte da noch 1 Magic Modul mit Penta 1.20, aber damit läuft kein Premiere Sport...)


    Wo kann ich das mit der 1 sek. einstellen??