Posts by COOL_AUT

    OK, aber wenn ich einen kompletten neuen Sendersuchlauf starte, wobei ich die alte Senderliste lösche, müsste der neue Transponder doch erkannt werden oder nicht?


    Und warum gehen dann die freien HD Sender auch nicht mehr?



    Gruß

    Hallo Leute!
    Ich brauche wieder einmal Eure Hilfe.


    Bis vor 1 Woche hatte ich mit meiner 500 HD keinerlei Probleme.
    Seit kurzem gehen nur mehr 2 der HD Sender von Sky.
    Ist natürlich ein Abo!


    Wenn ich z.bsp. auf Action HD schalte, kommt die Meldung:


    Tunen fehlgeschlagen.
    An der Anlage hat sich nichts verändert.


    Sendersuchlauf habe ich auch schon gemacht, neue Senderliste importiert ect,
    war alles nutzlos.


    Witzigerweise geht der Discovery HD und der Cinema HD. Alle anderen gehen nicht.


    Bei den freien HD Sendern geht nur der von ARTE. Alle anderen bringen die selbe Fehlermeldung.


    Was kann ich machen?


    Danke
    LG

    Na gut, dann futtere ich heute abend alle weg. Starte die Box neu und teste mal ob sich was getan hat.


    Wenn jemand noch andere Ideen hat, dann bitte nur her damit.


    Melde mich nach dem Test wieder.


    Danke
    LG

    Hallo Leute!
    Ich lese jetzt schon seit 2 Tagen hier im Forum und komme einfach nicht weiter. Mein Problem ist:


    Eine neue DM 500 HD mit Gemini 5.1. und CCcam 2.2.1.
    Soweit so gut. Mit diesem Setup funktioniert die Sky Karte wunderbar. Auch alle HD Sender.


    Nur der ORF (ist auf der SKY Karte freigeschalten) will nicht helle werden.


    Ich hatte vor der DM 500 HD noch eine gute alte 7000er mit einem Asbach Uralt Gemini und CCcam 2.0.....
    Und da funkte alles (außer HD natürlich).


    Wie bekomme ich den ORF zum laufen?


    Danke für Eure Hilfe.


    LG

    Quote

    Original von lins
    ja fez funcionar eu tenho o mesmo problema ?
    Ajuda !!!!
    socorro!!


    Hi,
    It seems, that the original card from Cabo only works in this f....
    powerbox.
    I tried several times to use the original card in the dreambox, but without any success.

    Das ist schade.
    Sowas wäre doch sicherlich auch für andere Benutzer interessant.


    Also um es nochmals zusammenzufassen:
    Mit der D-Box habe ich keine Möglichkeit, ein anderes Signal, als das eines angeschlossenen Sateliten aufzunehmen.


    Kaum zu glauben bei der ganzen Hightech die da drin steckt.


    Gruß :smiling_face_with_sunglasses:

    Hallo Leute.


    Vorerst einen Glückwunsch zum neuen Gemini. Funkt wunderbar.
    Allerdings habe ich jetzt dazu noch eine Frage:


    Seit heute möchte ich den Videorekorder verwenden.
    Ich habe eine 2. Satschüssel auf Hispasat und auch einen Receiver mit Originalabo von (ehemals) TV Cabo.
    Ich habe diesen 2. Receiver an den Videorekorderanschluss angeschlossen und möchte jetzt das auf diesem Wege hereinkommende Signal mit der Dreambox aufnehmen.
    Wenn ich im Videorekordermodus bin, reagiert die box nicht, außer auf die OK Taste.
    Wie kann ich dieses Signal mit der Dreambox aufnehmen?


    Danke
    Gruß :smiling_face_with_sunglasses:

    Hallo,
    Ich habe seit gestern das Gemini 2.80 mit camd 3849 auf meiner 7000er.
    Nunmehr möchte ich mit dem Timer Aufnahmen machen.
    Leider geht das nicht.
    Die Box nimmt zwar auf, auch im Datei Modus sind die Files vorhanden, nur beim Abspielen habe ich einen schwarzen Schirm und die Zeit läuft auch schneller als normal.


    Woran kann das liegen?


    Danke für Eure Hilfe.


    Gruß :smiling_face_with_sunglasses:


    Edit: Also das mit dem Swap File habe ich auch probiert, allerdings ohne Ergebniss.


    Bitte um Hilfe.
    Danke

    Es ist wieder helle aber erst nach dem ich die autoroll.key in das Verzeichnis var/scce kopiert habe.
    Ganz verstehe ich es immer noch nicht aber trotzdem Danke für all Eure Hilfe.
    Gruß :smiling_face_with_sunglasses: