Posts by gib64

    ich will aber kein pc für die ganze Zeit laufen lassen... und das es so gar nicht geht (nicht mal read-only) war mir sowas von peinlich bei der DM8000 und ja, Sie hat ein eigenes Netzteil und IDE to USB -Adapter den ich auch für die fehlerhafte initialisierung verantwortlich mache... Kennt jemand noch ein Trick, wie ich die HDD evtl. unter Windows mit ext3 formatieren kann? Denn Windows hat anscheinend keine Probs mit der HDD....

    na ich möchte nur mal eben was auf eine externe USB HDD kopieren die mein Kumpel dabei hat und die mit ntfs formatiert ist. Sie wird mir beim einstecken nur für den Gerätemanager angeboten und da bekomme ich sie nicht gemountet. Sie wird nur mit /dev/sgd Model 0A und 465GB Größe angezeigt.... Initialisieren geht komischer weise auch nicht....

    nein, sorry war noch bei 1.4... Habe dann einfach die 1.5.2 drübergebügelt und bekomme jetzt immer einen Buntscreen bei Aufruf.....
    *grübel* ahh ich hatte ja crypt auskommentiert, wieder erneut auskommentiert und dann schien es zu laufen aber dann kam beim "update all accounts" wieder ein Buntscreen:

    Quote

    Original von pzy-co
    Leider sehr wenig los hier.
    Ohne eure Fehlermeldungen kann ich nur verbessern, was mir irgendwann mal unterkommt.


    Das zeugt ja nur von problemlosen Betrieb.... bau mal ein richtigen Bug ein, was meinst Du was dann hier los ist :winking_face:
    Funkitioniert ganz gut aber nerven tuen die Meldungen nach dem aktualisieren mit unlockt und so. Ich rufe 4 Mailadr. ab und da summieren sie die Meldungen..... Kannst Du das nicht konfigurierbar machen ob die Meldungen kommen oder nicht?


    Ansonsten funzt es wirklich gut :hurra:

    Hi,
    hatte gerade einen Crash... ich vermute, dass es an zu vielen eMails gelegen hat! Im Crashlog habe ich meine Konten, Passwörter und Mailheader gefunden (hatte Crypt und so auskommentiert) weshalb ich nur diesen Ausschnitt posten möchte (und hoffe er hilft die Stabilität zu verbessern):

    hab ich einen Denkfehler oder wie soll das gehen?? HH-München sind doch min. 800 km entfernt und dann müßte doch
    Hamburg 340km
    München 275km
    mindestens diese 800 km in Summe aufweisen oder??

    Du meine Güte, schon wieder so ein paranoider... Was sollen die ganzen xxxx?? So kann Dir niemand helfen! ist bei der DM8000 jetzt DHCP ein oder aus?? oder Firewall aktiv/inaktiv?? Crossover oder per Switch?? sollen wir unsere Glaskugel rausholen oder was soll so ein geschreibsel??

    Hi,
    habe die Libs kopiert und Rechte gesetzt. Trotzdem bekomme ich folgende Fehlermeldung (Gemini 5.0 im Flash):