Posts by Master-of-Desaster

    Nachdem ich alles gelesen ( und umgesetzt habe ) -> Danke an robspr für den Link - habe ich unter anderem noch ein Problem mit der IR Tastatur. Laufend werden Fragezeichen in den Text gesetzt - selbst wenn ich die shift Taste drücke.
    In anderen Anwendungen ( Konqueror ) habe ich dieses Problem nicht. Kann man diese Funktion abschalten oder das "?" einfach löschen ?


    Apropos Löschen :
    Beim Löschen gelesener Mails erhalte ich die Fehlermeldung TuxMail: DB-Eintrag defekt. Das passiert aber erstaunlicherweise nur bei einem Account. Empfangen und Senden geht übrigens tadellos.


    :leuchte:


    Gruss MoD

    Hallo Ihr Tuxmailer . . .


    . . . gibt es eigentlich schon eine kurze ( oder auch ausführliche ) Anleitung, wie das Plugin konfiguriert und bedient wird ?!




    Gruss MoD


    robspr: Danke, habe das System soeben verstanden. Insbesondere, was WiKi ist . . . . ich hatte ja gesucht und bin halt hier gelandet ! Danke !

    Hallo zusammen,


    ich habe zwei Fragen zum Dream IR-Keyboard. Vielleicht hat ja bereits jemand eine Lösung für folgende Probleme:


    Die gelbe Taste öffnet nicht die Plugins sondern das Audiomenue ( genau wie die Audio - Taste ) -> innerhalb irgendwelcher Submenues funktioniert sie aber richtig . . .


    Die Maus ist für meinen Gewschmack zu empfindlich, etwas langsamer wäre schon schöner. Kann man da etwas konfigurieren ?!


    Viele Grüße von MoD

    Also . . .


    . . . das Klicken ist nach wie vor aktiv, sobald sich eine Seite aktualisiert. Im Audioschema ist nichts eingetragen. Ich habe in der Rubrik Leserfragen dergleichen einmal gelesen. Das Thema hat einen ganzen Artikel gefüllt. Ich werde den Jahrgang wohl noch einmal in die Hand nehmen, sobald ich die Zeit dazu habe. Sollte ich es finden, werde ich es natürlich auch veröffentlichen.


    Die Idee mit einem gescheiten Browser ist natürlich nicht von der Hand zu weisen, leider betrifft es meinen Firmenlaptop. Und da gibt es leider ein paar ( von mir unterschriebene ) Spielregeln. Und dennoch wäre es via W-Lan ein perfekter portabler WM - Unterhalter für den Garten.


    Bis dahin ist ja noch Zeit - momentan sind es in meinem Garten eh´ nur 1 C :446:

    NaJa,


    alles in allem ist das schon ein teurer Spass . . . aber im Ernst - es sit ja aus Spass ;-)


    Also, meine 5620 hat es leider auch nicht so richtig mit dem streamen vom PC auf die Box, das Bild kippt dann regelmässig weg und läuft durch, nach reboot ist das wieder weg - und nur nach einem Reboot.
    Das hat mich wirklich enttäuscht - weil ich sie mir dafür eigentlich gekauft habe. NaJa - immerhin kann sie ja noch CS !


    Und die aufgenommenen Filme muss ich leider immer noch im Wohnzimmer ( auf der 7000 ) sehen.


    Nur eine Meinung -
    von MoD

    Ich habe noch keine Zeit für´s Gemini gehabt. Hat es vielleicht mit dem letzten Satz der Beschreibung zu tun ?! ->


    NFS/CIFS nur im Timermenü wenn Mount erfolgreich geändert, ist jetzt eine Größenabfrage drinn, wenn die Speicherkapazität größer als 3GB im NFS/CIFS Mount und /mnt/hdd Mount größer als 3GB ist wird es im Timermenü angezeigt, geht wie immer nur ohne gemountete HDD!
    Bitte PC-Festplatte jetzt an /mnt/hdd mounten




    !!! Achtung Image geht nur mit FrontProzessor v1.6,
    da nun die neusten Treiber im CVS sind !!!



    Wie gesagt, nur so eine Idee, prüfe aber gelegentlich auch mal selbst.


    Gruss MoD

    . . . ich habe auch nur das 20.- Euro Programm - aber das ist eigentlich schon über der Schmerzgrenze, dafür, dass mich in der Woche so ca. zwei bis drei Filme wirklich interessieren.


    Ich werde auf jeden Fall kündigen - das Programm ist sein Geld beim allerbesten Willen nicht wert !"!!"!


    -Meine Meinung -


    Euer MoD

    Quote

    Original von EgLe


    Dazu müsten aber die hier vorhandenn Scriptgurus erstmal vortreten ;)


    Hi,


    ich könnte das auch gut gebrauchen - war meinst Du EgLe, reicht es, wenn wir alle einfach einen Schritt zurück treten :D :D :D


    Aber im Moment bin ich mit der Vers. 3.715c zufrieden - die läuft gut !


    Liebe Grüsse MoD

    Hallo,


    ich musste bei meinen Boxen die CamD3.715c installieren, dann ( und nur dann ) klappte Pr*****e . . . . habe aber bei 3.739 aufgehört, zu testen. Und diese Konfig läuft problemlos in der 7020 Gemini 1_03 - Never change a running System ( sagte der Betatestert :D )


    MoD

    Das Problem hatte ich auch schon, sogar mit dem original DMM 1.00. Allerdings hatte ich schon das Startmenue installiert, das Gemini 1.03 lief aber nicht -> das ist bekannt !!


    Aber am folgenden Tag hatte das original Enigma DMM 1.00 keinen Ton mehr. Ich habe nicht all zu lange gesucht, nur die Standartdinge geprüft wie AC3.


    Das neueste CVS , das Startmenue dananch das Gemini1.03 installiert, es läuft. Aktueller Fehler: Netzwerk mit 10 MBit geht nicht, mur das 100-er !


    Meine Erfahrung, Gruss MoD

    Hi, ich bin es mal wieder . . .


    also: auch ich habe einen Teilerfolg zu melden :


    Das CVS 4657_dreambox-image-dreambox-20050514003042
    und das Gemini 1_03 plus Startmenue und alles läuft ( sogar das CS )


    Jedoch: ich hatte nur einen 10MBit Hub. Und das CVS läuft definitiv so gut wie garnicht mit einem 10-er ( macht noch 0.005 MBit / sec ) !!!
    Hänge ich den 100-er wieder ein, ist alles in Ordnung.


    8o Das original 1.00 DreamImage läuft mit dem selben 10-er Hub tadellos. HIch habe zur Kontrolle beide Szenarien zwei mal getestet. 8o


    Na aber wie gesagt:
    Super - ich bin zufrieden - Danke noch einmal an alle für die Unterstützung, Euer MoD

    Quote


    Was habt ihr denn alle gegen das o.g. Image? Es ist zwar ein "Testimage" aber original von DMM, also "garantiefest". Überzeugt euch doch selbst im DMM Board, wenn ihr Zweifel habt.


    Link zu "testimages"


    Also . . . ich habe überhaupt nichts gegen CVS -> es gibt derer meherere, ich wusste nur nicht, welches ich testen soll. Ich wusste bis gestern ja noch nichts über eine 7020 . . . das ändert sich gerade !
    Also werde ich das letzte CVS mit dem Gemini 1.03 mal testen. Sobald ich eine Kombination am Laufen habe, poste ich es hier !


    Viiieelen Dank für Eure Tipps ersteinmal - bis später !


    Euer MoD


    (scheiss reschtschraibfehler . . . )