Posts by Master-of-Desaster

    Hallo zusammen,


    ich habe das alles mit Interesse gelesen. Ich habe nämlich gerade auch eine 7000 und 5620 auf dem, Schreibtisch stehen. Beide sind gemounted - aber trotz 3 Mtr. Kabellänge ruckelt auch hier die Wiedergabe ganz erbärmlich . .. muss an anderen Dingen liegen !#


    Hat da zufällig jemand auch schon gespielt, z.B. mit dem rsize und wsize Wert ?!


    EDIT:
    Ich habe gespielt:
    Auf der 5620 muss der rsize=2048,wsize=2048 eingetellt werden, dann läuft es ruckelfrei !


    EDIT off


    Gruss MoD

    Hallo zusammen,


    ich habe mich bis zu diesem Punkt eingelesen . . . und nicht wirklich alles verstanden ! Das mono ist nichts zu essen, glaube ich.


    Aber ich werde es auch testen . . . . momentan läuft aber noch das Suse 9.2 onlineupdate. Meine Plattform wird die VM-Ware sein und ich werde meine Erfahrungen ( wie sicherlich auch meine Fragen ) hier kund tun !


    Wir schreiben uns,


    MoD

    Quote

    Original von Santos15
    Master-of-Desaster


    gibts was neues bezüglich der ? Tastatur und Tuxmail, weil ich habe das selbe Problem mit ner älteren Tuxmailversion (P1.38/D1.31)


    Hi Santos -


    leider hat sich da nichts geändert - ich nutze Tuxmail aber seit dem Gemini 2.70 auch nicht mehr . . . :364:


    ( Beim Conqueror läuft die Tastatur prellfrei )


    Gruss MoD

    Hallo zusammen,


    mir ist aufgefallen, dass man eine Sendung auf Direkt ( Option 1 ) nur aufnimmt, wenn die Box als Sender gerade auf dem Portal steht. Bei der Aufnahme wird also nur in die Option gezappt, nicht in den Kanal . . . das wäre vielleicht noch schön . . .
    #Gruss MoD
    :360:

    Hi Gemini Team,


    ich habe da auch noch ein Verbesserungsvorschlag zu machen, unter dem Motto: Früher war alles besser . . .


    Ich möchte MP3 - Stücke von der Festplatte hören und dabei eine Diashow laufen lassen. Das klappt bisher nur mit dem aktuell laufenden Stück . . . danach kehrt Ruhe ein.
    Früher waren der Bildbetrachter und der MG3 Player auf verschiedenen Oberflächen gestartet - da ging es schon einmal.


    Weiter so, super Arbeit sagt MoD

    Hallo Ihr lieben,


    ich möchte nur noch mal schnell meine Ergebnisse mitteilen !


    Ich habe bisher j a mit TMPGenc DVD Author 1.5 gearbeitet. Ich fand das Programm auch soweit ganz toll ! Nun habe ich aber ein Premiere Vollabo und englisch sprachige Bekannte. Und ich hatte Ehrgeiz . . . :O


    Wie auch immer - ich wollte zweisprachige DVD ´s brennen, und zwar unter Beibehaltung des ursprünglichen AC3 5.1 - Originalsounds.


    Das DVDLab pro unterstützt mehrsprachige DVD´s, jedoch lassen sich damit keine so tollen Menues erstellen . . . und die Bedienung ist auch eine andere . . .


    Nun, kurz und gut:
    Das Tsunami MPEg DVD Author pro lässt sich genau so bedienen wie das TMPGenc DVD Author 1.6. Jedoch ist in diesem Programm eine zweite Maske vorhanden, in die man eine andere Tonspur eintragen kann. Im Menue gibt es zusätzlich auch die Möglichkeit, diese Tonspur zu wechseln. Und das Beste :
    Mixt man Filme mit zwei Tonspuren und welche mit reimen AC3 Sound auf einer DVD kann man immer noch zwischen MPg und AC3 (5.1) wechseln, dann sind in diesem Kapitel halt beide Suren deutsch !


    Nur das Beschaffen einer "Testlizenz" gestaltete sich ein wenig schwierig, ist aber lösbar.


    Das sollte nur ein Erfahrungsbericht sein - nicht mehr . Ich jedenfalls habe gefunden, wonach ich gesucht habe :)
    euer MoD

    Also . . . ich bin immer noch in der Testphase . . .


    bei derartig vielen Tipps kommt man ja nicht mehr nach !


    Aber der TMPGenc ist doch noch mein Favorit. Leider läuft damit wirklich nur eine stereo - Tonspur oder bilingual - habe mir die letzte Version mal angesehen.
    @ Thorsten020:
    Ich glaube, Du solltest mal das AC3 - Plugin testen, damit geht dann offensichtlich auch das 5.1 - Wie gesagt - Jugend forscht.


    @all:
    Danke für die Tipps ! ! ! =)


    MoD

    Hallo zusammen,


    kann mir jemand von Euch verraten, wie man verschiedene Tonspuren auf die DVD bekommt ?!


    Mit TMPenc ( nutze ich am liebsten ) klappt es nicht, oder ?!
    Ich nutze den Wizzard von DVR Studio, bin damit aber nicht so wirklichj glücklich . . .


    Kann man die Tonoptionen vielleicht später bei Nero6 reloaded hinzufügen, wenn die VOB dateien schon erstellt sind ?!


    Danke und Gruss vom MoD

    Die CamD3 User, Server und Config - Dateien werden von Hand editiert, aber nur zum CS . . . im Normalfall ist daran nichts zu drehen. Die Default´s stimmen so, wie sie sind. Sollte es Euch interessieren, es sind Kommentare in den Dateien - achtet nur darauf, mit einem Linux-Texteditor zu arbeiten damit die Cam später auch noch läuft :-)


    Gruss MoD

    Hi Seddi,


    ich nutze den Konqueror nun schon eine Weile . . . und es kommt immer mal wieder zu einem "Unfall" ->


    Ich habe die Tastatur im Schrank, zappe mit der FB und passe nicht auf ! Lande also nicht im Tuxwetter sondern im Konqueror. Naja, dann ist Tastatur suchen angesagt.


    Konkreter Vorschlag ( und nicht mehr ) :
    Kannst Du einen Notausgang einlöten, der mit der FB zu öffnen ist ;-))


    LG vom MoD

    Hi Ozzoon,


    Du hast eine super Anleitung erstellt. Jedoch ist die PDF Datei, welche unten anhängt, nicht zu öffnen.


    Weil: (Zitat Adobe Reader 6.0.1)


    Beim Öffnen dieses Dokuments ist ein Fehler aufgetreten.
    Ungültige Wörterbuchverschlüsselung.


    Gruss MoD

    Hallo,
    ich habe es erst jetzt geschafft, weiter zu testen.
    Es sind seltsame Dinge passiert:


    Der DB-Fehler tritt nicht mehr auf - die E-Mail mit der Fehlermeldung ist ebenfalls über Nacht verschwunden. Offensichtlich wurden da Datensätzte überschrieben - alles ( bis auf das Tippen mit der Tastatur ) klappt nun reibungslos . . . . ich hänge die szenarien mal als Anhang an, falls sie Forschungszwecken dienlich sein können.


    Die Tastatur habe ich mit der gelben Taste auf Keyboard umgeschaltet, sonst verhält sie sich ja auch nur wie eine normale Fernbedienung ( es funktionieren nur die Ziffern ).
    Eine ältere Version habe ich noch nicht getestet - bin ja froh, dass mir bei meinen ersten Versuchen so toll geholfen wird. Kann ich aber gelegentlich nachholen - dazu sollte man aber ein "frisches" Image installieren - und das kann noch nen Moment dauern . . . .
    Mir fällt auf, dass TuxMail wirklich jeden Impuls als Eingabe wertet - also bekomme ich schon beim drücken der Shift - Taste ein Fragezeichen - und nicht nur, wenn etwas nicht verstanden wurde. Und selbst dann könnte man doch auf dieses doofe "?" verzichten find ich jedenfalls.


    Viele liebe Grüsse aus dem Rheinland vom MoD

    Hallo, ich bin es wieder - mit Daten . . .


    Also:
    Ich lösche drei E-Mails ( stehen in rot )
    nach dem Reboot habe ich aber nur zwei mal die Fehlermeldung:
    TuxMail:BD-EIntrag defekt !
    Daher ein Logfile nach dem Löschen und ein weiteres nach dem Booten.
    Das Config ist auch dabei.
    Der Fehler tritt beim hajuedreambox Account auf, der andere Account funktioniert korrekt. Und es ist egal, ob er an Position 0 odr 1 ist. Auch wenn er ganz alleine eingerichtet ist, klappts mit dem löschen nicht . . .


    Die Tastatur (original Dream Infrarot Tastatur) funktioniert im Commander fehlerfrei - ich habe ein Test.txt file erzeugt und ebenfalls angehängt. Danach habe ich eine E-Mail geschrieben -> hängt voller "?" und ebenfalls im Anhang . . .


    Und ich möchte es nicht vergessen, mich für den Support zu bedanken.
    Irgendwie wächst man in das Thema und ohne Hilfe - naja - gäbe es das Tool ja vermutlich auch gar nicht !
    Nice to have !!


    Liebe Grusse von MoD

    Hallo,


    unter Umständen wird der FTP - Port durch eine andere Anwendung ( oder einen Virus ?! ) blockiert. Etwas in der Art ist mir mit dem Port 5009 schon passiert. Meine Wahlhilfe funktionierte plötzlich nicht mehr, das lag an einer geöffneten Webseite mit ActiveX - Inhalt.


    Schau halt mal, ist nur so ein Tipp - und viel Erfolg ! ( Gib nicht auf ! ) MoD :355: