Posts by Mexxat

    Hallo Gemeinde,


    ich bin am Planen einer neuen Antennenanlage und brauche eure Hilfe.


    Ich möchte bis zu 8 Satelliten auf 4 Teilnehmer verteilen. Ziel ist es zuerst mal mit 5 Sats zu beginnen aber mir die Möglichkeit nach mehr offen zu lassen.


    Als Antenne habe ich die Wavefrontier T90 ins Auge gefasst. Diese soll am Balkon (der ist gross genug) installiert sein. Am Balkon habe ich auch 220 V ( an ungünstiger Stelle).


    Bei der Planung der notwendigen Schalteinheit komme ich nicht wirklich weiter. Ich will nicht zu viel Geld ausgeben, Wenn möglich wäre eine Spannungsspeisung vom Receiver (Dreams) oder per externen Netzteil bevorzugt.
    Gibt es einen kleinen Schlatkasten in dem man die Multis und Diseq Schalter ein bisschen schützen kann? Die ganze Installation muss am Balkon untergebracht werden.


    Was empfehlt ihr denn? Wenn es geht bitte mit Produktbezeichnung und einer kurzen Erklärung der Schaltung.


    vielen Dank

    Hallo,


    Ich habe ein Zotac NM10 DTX MB im Einsatz. Leider habe ich beim BIOS Upgrade keine Sicherung des originalen BIOS gemacht. Jedoch habe ich nun Probleme mit der Ethernetschnittstelle unter Win7 64.
    Treiber lässt sich nicht installieren ...


    Meine Frage: hat wer ein originales oder älteres BIOS ROM File als das auf der ZOTAC Seite zum Download steht ?


    Bei mir ist eben das aktuelle ROM drauf: A137PA26


    VIELEN Dank

    Hallo zusammen,


    auch auf die Gefahr hin gleich erschlagen zuwerden oder mit einem "lies die BA Doku" beantwortet zu werden frage ich nun trotzdem mal.


    Also ich hab eine DM800 keine hdd eingebaut


    aktuelles oozoon (OE1.6) drauf


    nun will ich BA und dann mehrmals GP 5.1 installieren jedoch wird mein Stick (zuvor mit HP Tools Fat32 formatiert) immer als hdd erkannt und beim reboot ist das Ba Menü weg.
    Während der BA installation kommen diverse Fehlermeldungen ( bei ln Befehlen)


    Dieses Spiel habe ich nun mit 3 Sticks versucht immer dasselbe.


    Wie kann ich der Box sagen, dass mein Stick nicht als hdd verwendet werden soll? Zudem ist geplant später eine hdd einzubauen.
    Nach 10 versuchen (immer neu geflasht) bin ich schön langsam am Ende meiner Ideen.



    Gruss

    Quote

    Allerdings find ich Deine Klotze jetzt fast schon bissel klein.


    Lol :-) naja jetzt kam mal die DM8000. Dann mal ein Philips 21:9 hihi und Beamer ist auch noch geplant ...


    Die Arbeit geht mir nicht aus nur die Kohle :-)


    so long


    Mexxat

    Hab den Rubrikeintrag "Meine Fernsehecke" in der Galerie zuerst nicht gesehen. Habe nun die Fotos verschoben.



    Center: Magnetfeld ist kein Problem, Hitze ja. Aber, da dieser Center über kurz oder lang eh rausfliegt werde ich kein loch in die Wand bohren.


    Beim Neuen Center dann wird er aufgehängt - Suche aber noch einen passenden :-)

    Da meine Ecke eine Wand ist und ich meine Bilder nicht in die Galerie bekomme, hier mal die Fotos meiner Wand.


    Die Wand ist Selbstbau und dieVerkabelung dahinter.


    Edit: Bilder nun in der Galerie (Link)


    Gruss


    daMexx

    Hallo anbei ein Extrakt "nur Sky" aktueller Stand füe E1 !


    Erstellt DB Edit
    mit copy paste in deine bestehenden Settings einpflegen


    Namen werden sich heute Nacht noch ändern ...


    Ich erhebe keinen Anspruch auf Richtigkeit und Vollständigkeit


    Gruss


    Mexxat

    Files

    • Sky D E1.rar

      (7.7 kB, downloaded 11 times, last: )

    Hallo Leute,


    Hab eine (original) DM 500S bei mir rum liegen. Hab diese mit DreamUp (mit und ohne Netzwerk) mit dem Gemini 4.6 (maxvar) geflasht.


    ---> Box startet nicht -- schwarz nur die Power LED leuchtet ...



    Die selbe Prozedur mit einem PB Image


    Box startet ... und lauft


    Da ich eigentlich nur Gemini Images einsetze wäre es nicht schlecht die 500er würd mit Gemini laufen ...


    Hat irgendwer eine Idee was da faul sein könnte ?


    vielen Dank


    Gruss


    daMexx

    Hallo zusammen,


    Ich habe Probleme mit der Ausgabe von AC3 auf meinem Verstärker. Es kommt irgendwie kein Ton auf den Center und die Frontspeaker.


    Versuche mit einem anderen Receiver (keine DM) gaben sehr wohl Ton auf allen Speakern aus. Selbstverständlich ist das mit den selben opt. Kabeln und am selben Eingang des Verstärkers getestet. Der Sender war auch der selbe gewählt der eben grad ein 5.1 Signal sendete !


    Der Verstärker zeigte jedoch bei beiden auch ein 5.1 Signal im Display an.


    Gibt es da irgendeinen "Known Bug" im Gemini oder anderswo den ich nicht mitbekommen habe oder hat es sonst wo ein Problem ?


    Hat wer eine Idee ?

    Hallo zusammen,


    ich habe ein sehr eigenartiges Problem mit einer meiner DM600.
    Und zwar kann die Box keine Sender empfangen. Tausche ich jedoch das Netzteil der Box gegen das meiner 2ten aus geht es.


    Kennst wer diesen Fehler ?
    Was kann man da am besten machen bzw wo bekommt man möglichst günstig ein Ersatznetzteil ? für die DM600 ?


    Gruss


    daMexx

    Gabe Gemini 4.5 auf einer 7020 laufen und aus dem BP Samba 3.0 installiert.
    Leider findet mein Vista Ultimate (64bit) die Dream nicht im Netzwerk.


    Ich habe schon die diversen Lösungsvorschläge aus dem Thread ausprobiert. alles ohne Erfolg. In der smb.log aus /tmp erhalte ich folgende Fehler :



    Meine samba.conf



    meine hosts Datei


    Code
    127.0.0.1 localhost.localdomain localhost
    192.168.1.5 DreamBOX network services
    192.168.1.5 DreamBOX


    Vista PC ist in der Workgroup MKNET


    Komisch ist das es mit Images kleinerer Version schon mal klappte. Nun aber nicht mehr.


    Wer wiess RAT ?



    DANKE


    daMexx