Posts by napoli74

    Hallo Freunde,
    habe gestern meine neue 800se bekommen. Natürlich habe ich gleich das neue icvs Image draufgepackt!! Echt super.
    Nun zu meinem problem..... Ich hab aktuell mein server auf meiner 800er laufen.
    Sky ita im smargo und Tivusat im int. reader.
    Habe alle configs von der 800er auf der 800se kopiert aber nichts geht. Weder die tivusat karte im int.reader noch sky ita im smargo.
    Benutze CCcam -Oscam als emus bzw. server.


    Funzt eigentlich der smargo auf der 800se? Wo seh ich dass?


    Bitte um eure hilfe!!
    gruss
    napoli74

    hallo nillebor,
    danke für dein tipp;) aber dass ist das was ich auch schon gemacht habe. Leider funzt das net.:O
    Aufnahme kann nur gestartet werden wenn ich kurz mit der video taste in den movie ordner gehe. Dann steht ne zeit lang die aufnahme funktion zur Verfügung sonst kommt Fehlermeldung dass Speicher kleiner 100mb.
    gruss
    napoli74;)


    Hoffe du bist jetzt zufrieden;) !!
    Wie wärs mit ein paar tipps zu dem problem??
    Vielleicht ist mit dem neuen Image mein prob weg !!
    gruss;)

    habe die letzte Gemini für die 800er.


    Leider funzt es immer noch nicht. Wie gesagt ich kann über dcc im ordner movie gehen und ich sehe die dateien.
    Ebenso wenn ich über die dream in den Ordner gehe.
    Und jetzt pass auf..... ich bin über die dream in den ordner movie gegangen. danach wieder raus und habe die taste für aufnahme gedrückt und plötzlich war das menü für aufnahme da. Aaaaber.... wenn ich nach ein paar minuten wieder die taste aufnahme drücke dann kommt wieder die Meldung"wenig speicher".
    Rufe ich wieder den ordner movie auf. Gehe dann raus und will wieder aufnahmen kommt wieder das aufnahmemenü!!!!!
    Paar minuten später geht es wieder nicht!!


    Was ist da faul?????

    Hi, erstmal danke für den tipp.
    Habe mir das ganze wieder durchgelesen aber es ist alle so wie ich es schon eingestellt habe.
    Wie schon erwähnt kann ich ja auf die dateien im ordner movie zugreifen und abspeilen.
    Den Bookmark habe ich auch gesetzt.
    Dennoch wenn ich die aufnahme Taste drücke kommt die Meldung "Speicherplatz zu klein 100mb".:smiling_face_with_horns:


    Also ich weiss echt nicht mehr weiter.:face_with_rolling_eyes:
    Kann es sein dass die DReam trotz Bookmark versucht auf den Standard aufnahme Pfad aufzunehmen??
    Gibt es die möglichkeit etaws mit symlink zu basteln? Wie sollte das aussehen?
    Wäre echt super wenn mir jemand helfen könnte.
    Danke und gruss
    napoli74

    Hallo freunde,
    ich brauche mal wieder eure hilfe. Ich mach schon 2 tage an dem zeug rum und komm einfach nicht weiter...
    Also hab ne Dream 800 und Qnap 239proII.
    Auf dem NAS habe ich den Ordner Movie erstellt und freigegeben für Nas mit IP.
    Auf der Dream in AutoNetwork habe ich folgendes eingetragen
    NAS-Aufnahmen -fstype=nfs,rw,soft,udp,nolock,rsize=32768,wsize=32768 192.168.2.45:/Movie
    in Media Net den Ordner NAS-Aufnahmen erstellt.
    Problem: Ich kann die dateien auf dem NAS im Ordner Movie sehen und abspielen was aber nicht geht ist AUFNEHMEN!!!! Bekomme immer die Meldung "Speicherplatz zu klein".:face_with_rolling_eyes:
    Bitte was soll ich WIE einstellen damit ich auf dem NAS im Ordner Movie aufnehmen kann???
    Und wie sieht es aus mit avi dateien? Gibt es die möglichkeit das NAS als VLC server zu konfigurieren?


    gruss
    napoli74;)

    Hallo Freunde, mal ne frage .... Ist eigentlich möglich über I-Net einem Kumpel (in meinem fall mein Dad) neue settings aufzuspielen?
    Mein Vater wohnt etwas weiter weg und jedesmal hinfahren wenn ein gelöschter service auf dem Bildschirm steht... naja. :face_with_rolling_eyes:
    Deshalb wäre es doch sehr interessant zu wissen ob ich die Settings auch von zu hause drauf packen kann ;).
    gruss
    napoli74 :smiling_face_with_sunglasses:

    DANKE, Danke..... er ist jeden cent wert!!! :smiling_face_with_sunglasses: Kann ich nur empfehlen!! :winking_face:
    Hat jemand von euch den Pio an einer DM 800 laufen? Was für einstellung ist die beste für DVI??
    gruss
    napoli74 :smiling_face_with_sunglasses:

    ja es hatte nur ein client zugriff. Der rest wurde von cccam info gar nicht angezeigt.
    Naja habs nun formatiert aber sogar jetzt macht die box zicken. ist ne ewigkeit bis ich die settings einspielen konnte.
    wenn ich keine hdd habe(local auf der 800) wo kann ich den log für fehler finden? :face_with_rolling_eyes:gruss
    napoli74

    aha..... :)


    Wegen cifs hat geklappt.... danke.. hätte halt mal die firewall ausschalten sollen. Firewall aus und siehe da es funzt aaaabbber....


    heute morgen ist die box gecrasht!!!! keine Ahnung warum.
    Konnte mit cccam info nur noch 1 box sehen obwohl 4clients hätten sein sollen.
    Mit dcc eingelogt war alles ok aber die anderen boxen konnten nicht verbinden. :smiling_face_with_horns:
    Gibt es eigentlich die möglichkeit zu sehen warum die box crasht?? :face_with_rolling_eyes:


    gruss
    napoli74 :smiling_face_with_sunglasses:


    P.S. Hoffe natürlich dass deine Box bald nach hause findet!!! ciao :winking_face:

    Hallo leute, ich bin am verzweifeln... :O
    wie mounte ich meine Hdd von PC mit meiner Dream..
    Also ich will von der Dream auf die HDD vom PC zugreifen. Ich habe mir schon seit einer woche verschiedene beiträge durchgelesen und probiert... aber es klappt nicht!! :kaffee:
    Folgendes:
    PC 192.168.2.53
    User: Angi
    Pass: habe ich nicht am PC / Was soll men da eingeben?
    und die HDD : Dreambox soll feigegeben werden.


    Wie soll der befehl aussehen??? :face_with_rolling_eyes:
    Bitte um Hilfe!!
    Bis jetzt habe ich diesen Befehl, Was ist falsch??-fstype=cifs,rw,rsize=8192,wsize=8192 ://192.168.2.53/Dreambox


    gruss napoli74

    So nach langem überlegen.... ist es ein Pioneer PDP 5090 H Plasma geworden.
    Ist am Freitag angekommen und natürlich gleich an die wand!!
    Hat mit der DM800 ein super Bild. :winking_face:
    Es war auf jedem fall die richtige Entscheidung auch wenn TEUER!!
    Danke euch allen für die SUPER Unterstützung. :smiling_face_with_sunglasses: :smiling_face_with_sunglasses:
    gruss napoli74 :smiling_face_with_sunglasses:

    Hallo Freunde,
    habe mir ne DM800 zugelegt. Jetzt wollte ich wie bei meiner 7020 via BluePanel die CCCam-Info installieren aber da gibt es keine für die 800 bzw. E2.
    Hat jemand mir ne CCCam Info für die 800er?? Und wie wird diese istalliert? :face_with_rolling_eyes:
    gruss
    napoli74 :smiling_face_with_sunglasses:

    Hab mir heute mal den Pioneer angeschaut... echt der Hammer!!
    Super Bild!! Der Pioneer KRP-500A ist ja auch nicht Ohne!! Hat aber nen stolzen Preis von 3500€. :face_with_rolling_eyes:
    Der Pioneer PDP-LX5090 oder der mit H (PDP-LX5090 H) sind auch super Geräte!! Preislich im netz bei 2600€. (Auch wenn ich nicht genau verstanden habe was der Unterschied mit und Ohne H sein soll!!)


    Naja also ich werde es mal Überschlafen aber ich denke ich werde den Pioneer nehmen. Das Bild hat es mir ehrlich angetan!!
    gruss
    napoli74 :smiling_face_with_sunglasses:

    Also nach mehrere Geschäfte und ein paar stunden schauen und zuhören bin ich mal zum Fachhändler gefahren.
    Dieser stellte mir erst ein paar fragen und dann zeigte er mir einen Panasonic TH-50PZ800E.
    Ich sagte dass das bild echt toll sei und siehe da es ist ein Plasma.
    Muss echt sagen bin überrascht welch ein tolles bild (mein empfinden) ein plasma liefert. Er hat dann den Panasonic über sat gespeisst und Bild war echt toll.
    Ich glaube ich werde mir doch ein Plasma kaufen.Morgen werde ich noch einen anderen fachhändler besuchen. Dann werde ich mich endlich entscheiden.
    Laut test ist der Panasonic auch recht gut. Der stromverbrauch ca. 400watt ist etwas viel aber das stört mich nicht wirklich.
    gruss
    napoli74 :smiling_face_with_sunglasses: