Posts by jaipaul

    Hallo


    Meine Frage: Gibt es für die 7020 (nicht die 7020HD) ein Plugin, was die Verzögerung zwischen Ton und Bild korrigiert, ähnlich wie das Audio Sync Plugin ?


    Bei mir kommt das Bild schneller als der Ton, äußerst nervig.


    Ich habe nichts passendes gefunden.



    MfG


    Jaipaul

    moin


    so das Thema ist fast gelöst. Die Hauptursache war ein defekter Stecker, der direkt von der Box ins Hausnetz ging. Ich kann jetzt über alle Dosen ein Fernsehbild empfangen.


    Ein Problem bleibt bestehen: Das Bild ist etwas verrauscht. Hat jemand eine Lösung, wie man das verbessern kann?


    Schönes Wochenende


    Jaipaul

    Hi,


    Ich hab jetzt den Verstärker überbrückt mit der Folge, dass das verrauschte Bild weg ist und gar kein Bild mehr erscheint. Man könnte also annehmen, dass vom Verstärker noch ein wenig Power kommt.


    Ich werde den Versuch fortsetzen, aber mir fehlen noch ein Adapter sowie ein Abschlusswiderstand.


    Ich melde mich wieder


    Gruss


    Jaipaul

    Hallo Handycracker2k2,


    den Satz verstehe ich nicht: du speist das signal retour über eine antennendose???? es geht von der Dream alles in eine Richtung.


    Verstärker gleich nach der dreambox ist ein wenig aufwendig. Probier ich als Letztes.


    1. dose, die du wohl als einspeisepunkt missbrauchst, wieso missbrauchst?? Ist das nicht möglich?


    Ich überbrücke den Verstärker, mir fehlt aber noch einen Kabel. Ist bestellt.


    Vielen Dank


    Jaipaul

    Hallo Handycracker2k2,


    danke für die Antwort.


    Wetten brauchen wir nicht, du hättest gewonnen;denn der 1. Fernseher ist auf scart.


    Meine Hausnetz sieht folgendermaßen aus:


    Vom RF der Dream geht es zur ersten Antennendose, von da zum Verstärker. Danach zu einem 3Fach Verteiler, wobei nur 2 Ausgänge angeschlossen sind. Der 3. hat einen Abschlusswiderstand.


    der 1.Ausgang geht in ein Zimmer mit Enddose und Abschlusswiderstand.
    der 2.Ausgang geht in ein weiteres Zimmer mit Dose. Von hier geht eine weitere Leitung ins 3.Zimmer, wo eine Dose und Abschlusswiderstand ist.


    Beim Verstärker handelt es sich um einen aktiven Hausverteilerverstärker Typ BKV. Dieser ist am Stromnetz angeschlossen.


    Frequenz: 45-862 MHz
    Verstärkung: 12-30db
    max Ausgangspegel: 114dbuv
    nach FTZ: 98 dbuv


    Links befindet sich ein manueller Pegelsteller. Den kann man von 0 db bis -18db verstellen.


    Das beste verrauschte Bild ist bei -18db zu sehen.


    Ich werde nächste Woche testen, wie weit das Signal gut zu empfangen ist, indem ich zunächst vorm Verstärker einen Fernseher anschliesse und dann weiter in Richtung Verteiler gehe usw. Irgendwo muss das Signal ja schlechter werden.


    oder hast du einen besseren Testvorschlag?


    Ich hoffe diese Infos reichen erstmal


    Gruss


    Jaipaul

    Danke für die Antwort.


    Es gibt Fortschritte. Ich habe einen 2.Fernsehen an den RF-Modulator direkt gehängt und es funktioniert wie früher. Die Fehlermeldung erscheint trotzdem noch: RF-Modulator funktioniert nicht. Ich geh mal davon aus, die Dream arbeitet trotzdem richtig.


    Es kann also nur an meinem hausinternen Netz liegen. Ich erhalte ja im anderen Zimmer ein Bild, jedoch total verrauscht, was früher nicht war. Zwischen die einzelnen Leitungen im Haus ist ein Verstärker eingebaut.


    Frage: Ist der eventuel kaputt? Wie kann man das testen?


    oder ist an den Leitungen was fehlerhaft?


    Gruss


    Jaipaul

    Hallo


    Ich wollte von meiner Dream 7020S an meinen Bildschirm mit einem Scart mit 3 Cinch-Buchsen (Komponenten- Eingang progressiv) das Fernsehbild sehen. Es kommt die jedoch nur eine Auflösung von 576p zustande. Bei meinem DVD Player und einem anderen Receiver erhalte ich eine Auflösung von 720p.


    Kann die 7020 keine bessere Auflösung ausgeben?


    Gibt es vielleicht ein Plug-In?


    Vielen Dank für eine Antwort

    Meine Dreambox friert nach einiger Zeit ein. Ich kann dann keinen Sender mehr mit der Fernbedienung umstellen.
    Ich habe alle EPG Einstellungen ausgeschaltet, weil ich vermutete,dass es daran liegt. Leider nicht.


    Die Batterien der Fernbedienung sind voll.


    Ich hab das Gemini 4.5 auf der Box


    Schalte ich sie komplett aus, funktioniert wieder alles


    Weiss jemand Rat?


    Gruss


    Jaipaul

    Hallo SadButTrue


    Vielen Dank für die schnelle Antwort, aber leider wird es immer merkwüriger.


    Ich habe alles so eingerichtet, wie du gesagt hast. Trotzdem kommt die
    bekannte Fehlermeldung.


    Jetzt das Merkwürdige:


    Drücke ich im unten angegebenen Temp-Verzeichnis auf die Video.m3u per Doppel-Mausklick, dann öffnet sich der VLC-Player und ich erhalte das ausgewählte Fernsehprogramm.


    Ich versteh das nicht mehr. Irgendeine Einstellung im VLC-Player muss eingestellt werden, aber welche?


    Gruss