Posts by humario

    Kann mir hierzu niemand helfen?


    Ist wichtig für mich, da ich die Box via Haussteuerung bediene und über die EM ganz gerne mal in den Videotext schaue!


    Wo sind die Spezialisten?


    Habe original Image der 7020HD mit GP3 installiert.


    Danke für Euere Hilfe...

    Also ich habe das versucht mit der Änderung der Dateien, leider ohne Erfolg.


    Habe eine 7020 HD, was für Möglichkeiten gibt es hier via Webremote aus dem Videotext wieder raus zu kommen?


    Habe leider nichts anderes gefunden hier im Forum.


    Danke für Eure Hilfe...

    GuteMine:
    Danke für deine Hilfe.
    Wusste nicht wo ich sonst diese Info herbekommen sollte.


    Diese Frage hat sich mir eben nun gestellt weil ich das dFlash testen möchte.


    Ihr macht hier wirklich eine super Arbeit, Danke dafür.

    Das hatte ich ja auch gelesen im ersten Post.


    Aber ist OE 1.6 mit dem originalen 3.2.1 und OE 2.0 mit dem originalen 3.2.2 gleich zu setzen?


    Haben eben das originale Image von Dream geflasht und bin mir hier nicht ganz sicher.

    Welches DFlash muss ich für das DM500HD RELEASE 3.2.2 Image mit GP3 verwenden?


    Ist das neueste Dream Release Image immer mit dem neuesten OE gleich zu setzen?


    Vielleicht könnte man im ersten Post vermerken welche der beiden Versionen ab welchem original Dream Image zu verwenden ist?


    Oder ist das so pauschal nicht möglich, bin nicht tief genug drin in dem Thema.


    Ist es dann korrekt das ich für die 500HD kein Swap File anlegen muss, für alle anderen Boxen aber schon?


    Danke für Eure Hilfe...

    Quote

    Original von maxl


    ja kann bestätigen das bewirkt "discrete standby"


    und newstate=4 ist "discrete wakeup" :) eben rausgefunden


    Das funktioniert wunderbar mit der Crestron Steuerung.


    Somit hat man diskrete Befehle für Standby und Einschalten.


    Super Arbeit, danke...

    Ich habe absolut keine Ahnung nach was ich genau suchen muss.


    Kurze Erklärung:
    Mein Vater hatte vorher einen Receiver der mit dem TV und Surround Anlage kommuniziert hat.


    Sobald der Receiver eingeschaltet wurde, so hat sich der TV und die Surroundanlage auch automatisch eingeschaltet.


    Wie heisst diese Technik genau?


    Nun hat er eine Dream 500 HD.
    Kann man diese Technik mit einem Plugin nachpflegen?


    Danke für Eure Hilfe...

    Quote

    Original von ni_hao
    Wenn ich auf meine DM8000, mittels RemoteTimer, eine Aufnahme programmieren will auf meine DM800 kriege ich ein Fenster mit: 'module' object has no attribute 'CurrentIP'. Allerdings wird auf meine DM800 (also der partnerbox) die Aufnahme richtig programmiert.


    Ich habe genau das gleiche Problem.
    Greife mit meiner 500 HD (Gemini 5.1) auf eine 7025 (Gemini 4.7) zu.


    Bekomme die Fehlermeldung, aber die Aufnahme wird richtig programmiert auf der 7025.


    Was bedeutet diese Meldung?


    Wie kann ich sie beseitigen?

    Prodigy ist aufeinander abgestimmt und soviel ich weiss nicht frei programmierbar.
    Ergo kann man auch keine makros integrieren.


    Habe noch keine Prodigy Anlage verbaut.


    Aber sobald ich mehr weiss schreibe ich dir.


    djviech: Konntest du das Problem lösen? Bist du weiter gekommen?

    Was ich noch vergessen hatte:


    Ich meine mich zu erinnern das ich dieses Problem früher nicht hatte!


    Hat das vielleicht mit einer neuen Gemini Version zu tun?


    Weil ich könnte ja dann zurück auf eine ältere Version wenn dies das Problem behebt...

    Hallo Zusammen.


    Habe schon ausgiebig die Suche bemüht, leider konnte ich nix passendes finden.


    Habe einen Allnet 6250 NAS mit NFS Server.


    Leider gibt meine 7025 im Schlafzimmer den Speicherplatz nicht frei wenn ich einen Film lösche.


    In der Suche habe ich gefunden das das Problem nur bei Enigma1 auftreten soll.
    Die 7020 im Wohnzimmer ist eig. die ganze Zeit vom Strom getrennt und wird auch nicht zum Aufnehmen genutzt.
    Auf der 7020 ist auch Enigma 2 drauf.


    7025 wurde schon mehrfach neu gestartet, keine Lösung des Problems.


    Hat jemand eine Idee?

    So, hab das mal kurz via VPN getestet.


    Ich habe gemountet via:


    filme -fstype=nfs,rw,nolock,rsize=8192,wsize=8192 192.168.120.30:/mnt/filme


    Das hat nun auch wunderbar funktioniert.
    In dem Ordner filme einen namens movie angelegt.


    Nun möchte ich einen Link auf hdd/movie legen damit ich das als default Aufnahme-Ordner nutzen kann.


    Habe es versucht mit: ln –sf /media/net/filme/movie /media/hdd


    Leider erhalte ich den Fehler: ln: /media/hdd noch such directory



    Aber auf der Box ist das wenn ich unter root hdd anklicke da.


    Was mache ich falsch?