Posts by Aspergillus


    Hallo,


    Ich hab's auch so gemacht.. Nur sagt mir das Plugin "No Server Connection"
    VLC läuft auf dem PC, das Webinterface ist aus dem ganzen internen Netzwerk sichtbar..
    das vlcf.xml ist richig erstellt..

    Code
    <server name="set1" ip="192.168.1.182" webif-port="8080" stream-port="9090" user="admin" pass="admin" /> <!-- you can use max 4 server and config sets -->
    <config name="set1" startdir="D:/newz/downloads/all" cddrive="f:" />


    Was kann das sein..
    Das Verzeichnis auf dem Windows XP PC ist freigegeben für alle..
    ist aber NTFS.. kann das ein Grund sein?


    Grüsse
    Aspi

    Quote

    Original von Pinta
    ....
    einfach 6900 einstellen und QAM256 mit check auf INV


    ...


    Hallo Leute,


    Ich hab irgendwo gelesen, dass die Dreambox 500C Probleme hat mit qam256.. ist das noch so oder ist das mittlerweile ein alter Hut?


    Ich spiele drum mit dem Gedanken eine DM500C zu besorgen und mal ein bischen im CableCom Netz rumzuspielen.


    Grüsse
    Aspi (der lange nichts mehr von sich hören lies)

    Falls Du irgend ein CAM im CI stecken hast, nimm das mal raus und schau obs noch ruckelt.
    Ich hatte ein ähnliches Problem auf der 7020S .. Nur SF1 und SF2 haben dauernd geruckelt alles andere lief perfekt.
    Dann hab ich mal das Zeta rausgezogen und siehe da alle Ruckler weg.

    Weil es bei mir nur SRG betraf bin ich einfach nicht darauf gekommen...
    Na ja Haupsache es geht jetzt..


    Wenn wir mal Hoppelsender schauen wollen kann ich das ZETA ja immer noch reinstecken.. aber per default bleibts jetzt mal draussen..

    Heisst das es wäre jetzt möglich für 9.99Euronen/Monat z.B nur Premiere Thema zu bekommen?
    Ich fand es immer schade weil ich bei Premiere eigentlich nur die beiden Discovery Channels und AnimalPlanet gut finde..
    Für 9.99 würd ichs mir dann wirklich überlegen..


    Hmm aber wahrscheinlich geht das aus der Schweiz ja sowieso wierder nicht..


    Grüess Aspi

    Ihr glaubts gar nicht. Ich hab das Problem jetzt schon seit Monaten.
    Ich hab alles erdenkliche probiert.. Empfang verbessern, Image von USB CF, swapen da und dort, verschiedene Images, verschiedene Emus... etc..


    nach Monaten entschliess ich mich nochmals n Anlauf zu nehmen..
    schreib dan dieses Post..und editiere es um noch rein zu schreiben das n Zeta Blue drin ist.


    Ich setz mich hin und schau Fussball auf ZDF..


    Dann Geistesblitz... das ZETA.. ab zur Box und raus damit.. auf SRG... Ruckler weg!!!


    Unglaublich..
    Danke trozdem.

    Hallo zusammen,


    Ich hab seit ewig das Problem von Klötzchenbildung und Rucklern nur bei SRG.
    Empfang (85%,80%, BER meistens 0)
    Aktuelle Konfig:
    Gemini 2.2 im Flash, Gemini 2.8 im CF
    Swap File im CF
    Zeta Blue im CI


    Problem tritt auf mit Gemini 2.2 bis 2.8 ob ich das Image im Flash oder CF am laufen hab macht keinen Unterschied. Egal ob ich swape oder nicht.. es kommt immer aber nur bei SRG.
    Egal ob ich es über camd3, gb*x oder mit Originalkarte (über int camd3)


    Hat jemand eine Idee?


    Grüess Aspi

    Je nach Info die ich zu der 8000er finde sind die Details zum Prozessor anders.
    Auf den einen Seiten ist von einem 300MHz Prozessor die Rede auf den anderen von einem 733MHz Prozessor... hmm
    Auf einer Seite steht sogar "300 oder 733" ..hmmm ?


    Ich hoffe die Box kriegt den 733iger.. das könnte dann sogar für direktes abspielen von DivX reichen..


    Weiss jemand mehr?


    Greez Aspi

    Ich benutze Gemini 2.80 und habe genau das gleiche Problem.
    Wenn ich ein Bouquet mit PIN Schütze. Dann einen Sender daraus
    aufrufe und die PIN Abfrage mit Exit abbreche oder noch schlimmer
    einen falschen PIN eingebe und dann "Nein" wähle (kein neuer
    Versuch), wird der Sender angezeigt!
    Wenn ich einen Sender direkt Schütze funktioniert das wie's sollte.


    Wenn die Kinder also Versuchen auf einen dieser Sender zu schalten werden sie ihn zu sehen bekommen .. hmmm


    Ich will nicht jeden Sender einzeln schützen müssen.. ist beim zappen durch das geschützte Bouquet sehr mühsam!

    Quote

    Original von hekiman


    möcht ja hier nicht klugscheissen aber 100Mbit Netzwerkkarte entspricht reellen 80Mbit (je nach Netzwerkkarte) = 8MByte = 8000kbyte/sec. Deine 30Mbps entsprechen also lediglich 3MByte = 3000kbyte/sec.


    Schon klar aber für die DM7020 ist das schon mal nicht schlecht..
    (immerhin ca. 30% des Theoretischen Durchsatzes)


    Es hat mich nur gewundert das jemand mit 3% (3900kb/s= 3.9 Mbps) der theoretischen Leistung sagt er habe keine Probleme. Ich jedenfalls empfände das als Problem.


    Er schreibt ja kb/s das sind kilobit pro sekunde (oder irre ich jetzt?)

    Quote

    Original von nEUTRon
    Hallo,


    Hab hier keine Probleme mit dem 2.7, geht hoch bis zu 3900kb/sec.


    Und das nennst Du keine Probleme?!? Eigentlich sollte wenn alles IO ist ein Null mehr dran sein.. so um die 30 Mbps sollten schon drinn sein mit der DM7020..


    Seit ich einen Switch dran hab der mit der Dream umgehen kann läuft das so.. fast Softwareunabhängig.. auch Duplex etc macht nix mehr aus..

    Also ich weiss nicht. Hier in der Schweiz zumindest ist es sogar der Polizei verboten jemanden zu einer Kriminellen Handlung aufzufordern und ihn dann einzubunkern wenn er sich drauf einlässt. Auch Firmen und Privaten ist es verboten sowas zu tun.


    In den USA gehen ja z.b Polizistinnen auf den Strich um Freier zu fangen. Soviel ich weiss sind diese Praktiken nicht nur in der Schweiz sondern auch in Deutschland verboten.


    Wenn also Premiere selber


    1. die Piratenkarte anbietet,
    2. Nicht liefert
    3. Eine Anzeige erstattet.


    macht sich Premiere des Betrugs und der Aufforderung zu einer Straftat schuldig!


    Das kann ich nicht glauben.

    Quote

    Original von SadButTrue
    freunde bitte kommt entweder zum schluss oder macht per messenger weiter!


    das wird langsam etwas nervig wir sind hier in erster linie ein dreamboxforum und kein pc festplatteneinbauhilfeforum...


    Es ist eh alles gesagt.. denk ich.. mehr helfen kann glaub nicht mehr..


    Sorry wollte nicht nerven.. wollte helfen..

    Es kann nicht am BIOS Liegen.. Da wette ich meine Dreambox und einen Monatslohn drauf... glaub mir endlich..


    Mein Beruf ist Customized unattended Setups für PC's nach anforderungen von Firmen zu erstellen..!!! Ich hab schon für mehr als 50 verschiedene PC Typen das Setup erstellt! Mindestens 500 PC's aufgesetzt!

    OK geh jetzt nochmals in den Diskmanager.. mach n Printscreen und Poste ihn hier..


    Oder sag mir genaustrens was auf der Sata Disk steht.. Partitionierung Filesystem etc..


    Bei mir steht da z.B


    H:
    49,5 GB NTFS
    Fehlerfrei


    was sthet da bei Dir?