Posts by slovenija

Wir haben aktuell ein Problem mit dem Board und arbeiten an der Lösung...


-> Aktuell bereiten wir das Upgrade auf die aktuelle Version 6 von Woltlab vor.
    Quote

    Original von kodo
    Musst du deine Bouquets erneuern?


    Wie mache ich das genau?



    Quote

    Original von netman
    Um was für einen Multischalter handelt es sich?


    Wie sieht deine Tunerkonfig aus?


    Es ist ein 17/9 von PSME
    Tunerkonfig: 1. Astra 19,2°; 2. Hotbird 13°;3. Eutelsat 16°, 4. Astra 23,5°



    Quote

    Original von Ame
    hast Du auch Enigma 2 Settings in deiner box drin ?


    Ich würde mal neue Sender liste einspielen


    Ja es sind Enigma 2 Settings, aber wieso neue Senderliste?
    Habe keine Senderliste verwendet!
    Nur Suchlauf und meine Favoriten damals selbst zusammengestellt!

    Hallo zusammen,


    habe folgendes Problem:


    Ich bin umgezogen!
    Vorher hatte ich nur einen Receiver an meine Schüssel angeschlossen!
    Empfangen habe ich Astra, Hotbird, Eutelsat und Thor


    Jetzt habe ich einen Multischalter in Gebrauch!
    Empfangen tue ich Astra, Hotbird, Eutelsat und Astra 23,5°


    Nun zu meinem Problem:


    Seit ich umgezogen bin bekomme ich immer die Meldung "tunen fehlgeschlagen" wenn ich aus dem Standby Betrieb auf einen Astra Sender einschalte!
    Wenn aus Standby auf einen anderen Satsender eingeschaltet wird, geht das ganze wunderbar!


    Warum ist das so?


    Danke für eure Hilfe!!!!

    Quote

    Original von scooter4096
    Ich habe noch 6 Codes für das Komplettangebot inkl. HD, SkyGo und auf Wunsch Anytime zu 33,90€/Monat. Vergebe jeden Code nur einmal per PN.


    Einzulösen unter sk*.de/aktionsangeb*t


    Gültig bis 11.04.2012


    von mir auch ein großes fettes DANKESCHÖN!!!!!



    gibt es denn schon vielleicht irgendwelche neuigkeiten???

    Hallo,


    bekomme im BP immer das Update für kernel-module-cifs (2.6.18r19.0) angezeigt!
    Ich kann diese auch runterladen und installieren, habe danach aber wieder das Update da!
    Was kann ich tun?

    Quote

    Original von mfgeg
    Solange du sie nicht initialisierst nicht. Also los....Mut :winking_face:


    Nur bei der erkannten Festplatte OK drücken und automatisches einhängen nach /media/hdd
    konfigurieren und bestätigen.


    Oder so :grinning_squinting_face:


    du meinst ins menü, dann einstellungen, dann system, dann festplatte und dann mit grün initialisieren?


    gehen da wirklich keine aufnahmen verloren?

    Quote

    Original von cepheus
    Dies ist das neue Freature von DMM. Die Festplatte muss man extra einbinden. Kommt auch als meldung nach dem flashen.


    habe die meldung zu schnell weggeklickt!!!


    wie mache ich das genau, ohne das etwas verloren geht???

    Quote

    Original von atsiz77
    hast du auch die funktion aktiviert das es nach Updates suchen soll?


    Bluepannel - Einstellungen - Allgemein / Täglich nach Updates suchen ?


    Was hast du für ein Skin vielleicht unterstüzt es ja nicht


    ja habe ich!


    ich verwende DMConcinnity-HD-Transp


    Das hatte mit dem iCVS Image vom 24.03. super funktioniert!!!

    Quote

    Original von slovenija
    bei mir blinkt seit diesem image das "UP" Symbol in der Infoleiste nicht mehr, obwohl Updates vorhanden sind!
    Habe alles richtig eingestellt!!!


    was könnte das sein?



    Kann wirklich keiner helfen???