Posts by bernieM

    Das Problem hatte ich auch. Hab mir über das Gemini Plugin einen aktuelle satelite.xml gezogen und auf dem 3SAT Transponder einen manuellen Suchlauf gemacht. Danach ging es wieder...

    Öhm... Öhm... Öhm... Mist. Danke. Die 920er mit FBC tuner hängt ja am CSS Ausgang .
    Und wieso geht dann der Ausgang 4 und was zum Geier soll noch ein normaler Multischalter dahinter - gibt doch nur Verluste ? Jedenfalls würde ich gerne noch zwei weitere Zimmer mit SAT versorgen. Dann bräuchte ich den "JPS0502-8+4T" oder häng meinen alten Technisat Multischalter hinter den jetzigen Jultec?

    Hoffentlich bin ich nicht wieder zu doof...


    Habe mir einen neuen Multischalter für meine Dreambox 920 mit FBC Tuner zugelegt: JPS0501-8M2 von Jultec (http://www.jultec.de/JPS0501-8-2.html). Unicable mit 8 Frequenzen auf der Dreambox läuft auch prima. Aber bei den 4 normalen "legacy" Ausgängen funktioniert nur einer, der 4te. Alle anderen gehen nicht. Ich habe Kabel bzw. die Zimmer durchgetauscht. Zimmer A und Zimmer B funktionieren jeweils nur am Ausgang 4. Am Kabel oder am Receiver in den Zimmern kann es also nicht liegen. Die 3 anderen Ausgänge tun aber nichts. :(
    Wenn ich das mit einem Multimeter durchmessen wollen würde. Was muss am Ausgang rauskommen oder wie kann ich das testen?
    Bei Jultec steht auch, man kann den Multischalter konfigurieren. Nicht das das Teil vielleicht schon mal gebraucht wurde und irgendwas verstellt ist. ...


    Grüße
    Bernd

    Hi


    Habe ich irgendwas nicht mitgeschnitten? Heute kam die neue DM920 mit FBC Tuner. Angeschlossen, eingeschaltet, alles dunkel. Bei der Grundeinrichtungen werden beide Tuner als "inaktiv" angezeigt, man muss dann das per Hand ändern. Alles mögliche durchprobiert. Nix. "0db" Habe schon mein Unicable aufgelöst um die einfachste Konfiguration zu nehmen: Astra 19° - Immer noch nix. Keine Sender - Was habe ich übersehen? Oder ist das Ding kaputt?


    Frustriert
    Bernd

    Hi
    Ich habe ein Apple Keyboard an meiner 8000er Box installiert. es wird auch gefunden und ist gepairt. Im Gemini Bluetooth Plugin ist es gelb. Drücke ich eine Taste wird es grün. So weit so gut. Aber ich kann die Tastatur nicht benutzen. Muß ich irgendwo noch konfiguriren das die Box eine Tastatur benutzt? Ich kann da nichts finden. Unter System Eingabegeräte ist die Tastatur so nicht zu sehen.Nur zwei nicht identifizierbare HID Geräte mit Nummer und buchstaben.
    Etwas ratlos - Bernd

    Mein Vertrag läuft zum 31.09. aus. Ich zahle z.Z. 34.90 für Welt+Film+Sport+Buli inkl. HD und Go
    Heute kam ein Schreiben von SKY mit dem Angebot ich könne jetzt ab 1.10 verlängern zum Preis von 39.90. Laufzeit wären dann 2 Jahre. Bis zum 14.6 habe ich Zeit mir das zu überlegen.
    Was denkt ihr - machen oder nicht machen?

    Hi
    Sky hatte mir zur Verlängerung einen neuen Receiver angeboten und ich schlug, möglicherweise dummerweise, zu.


    Bei dem Sky Humax Receiver lag eine schwarze V13 Karte bei. Ich habe die Karte auf dem SKY Receiver freigeschaltet. Sie läuft dort. Dann habe ich in der Dreambox die S02 gegen die V13 getauscht. Alles Dunkel - egal welche Cam: Scam, CCam, OSCam Camd ... ;(
    Hat jmd. einen Tip was ich tun könnte? Image ist Ozzoon und Gemini 0.53r3


    Grüße
    Bernd

    Quote

    Original von HJayS78
    Kommt vllt. immer darauf an, wie und was man an die GL schreibt. Eventuell merken die, ob sich ein Anruf und Rumzicken noch lohnt, um nicht von knapp 60 Euro auf 35 Euro runterschrauben zu müssen.


    Vielleicht liegt es auch daran wie lange der Vertrag noch läuft. Meiner ist erst zum 01.09 wieder in ein neues Jahr gegangen. Ich hatte also auch wenig Chancen mit alsbalder Kündigung zu drohen...

    Hatte Sonntag eine Mail an Sky Geschäftsleitung geschrieben und wollte gerne vom Vollpaket (bisher 59,90) umgestellt werden.
    Gestern kam ein Anruf. 34,90 könnten sie mich leider nicht anbieten, aber sie würden mir ein Paket erlassen - also dann ab 1.11 49,90. Naja immerhin.

    OK. Danke


    Mit dem neuen Shellscript in beiden Verzeichnissen (/usr/bin und /usr/lib/enigma2/python/Plugins/Extensions/GP2SettingsManager) funktioniert es!

    Alles Klar - Aber leider ändert das nichts.
    Ich vergaß zu erwähnen das die oozoon Pakete nur gesichert werden, wenn man die manuelle Sicherungen unter "Erweiterungen sichern" anstößt. Sonst werden gar keine Pakte gesichert, ein verzeichnis "/tmp/ipkgrestore/" wird auch nicht angelegt, wenn ich nur die Einstellungen sichere. Die Konfiguration steht auf "Erweiterungen sichern"

    Beim genaueren mitgucken was passiert landen alle Plugins vom DMM Server NICHT in /tmp/ipkgrestore. Das hier ist alles:


    Code
    /tmp/ipkgrestore:
    drwxr-xr-x 2 root root 180 Sep 3 15:56 .
    drwxrwxrwt 4 root root 240 Sep 3 15:56 ..
    --wx---r-- 1 root root 4324864 Sep 3 15:57 enigma2-plugin-extensions-barryallen_5.1.34_mipsel.ipk
    --wx---r-- 1 root root 73194 Sep 3 15:56 enigma2-plugin-extensions-gp2flashbackup_1.4.5-r0-16.08.2010_mipsel.ipk
    --wx---r-- 1 root root 12150 Sep 3 15:56 feedlist
    --wx---r-- 1 root root 2680919 Sep 3 15:56 feedlist000
    --wx---r-- 1 root root 6024 Sep 3 15:56 feedlist2
    --wx---r-- 1 root root 10977 Sep 3 15:56 feedlist3
    -rw-r--r-- 1 root root 107 Sep 3 15:56 nonipkg


    Dafür hatte ich schon einen symbolischen Link eingefügt. Das reicht doch - oder?