Posts by unverbindlich

    Mein Kollege hat auf seiner 8000er und auf seiner 800SE mit jeweils
    der neuesten Firmware keinen Ton auf dem 3D Sender "Astra 3D demo".
    Egal, was er versucht - Sendersuchlauf - neue Satellites.xml - und so weiter.
    Unter "Informationen - Kanal" steht bei ihm auch immer "Audio-PID: N/V".


    Auf meiner 800er mit Gemini 4.6 (da habe ich auch eine Audio-PID)
    und auf Dreamboxen anderer Kollegen ist der Ton zu hören.


    ???

    Quote

    Original von kodo


    Oh, prima, eine zweite Chance ... danke dir


    Na, dann wirst Du aber 'ne dritte Chance brauchen ;)


    In den Fernsehzeitungen geht der jeweilige Tag nämlich immer bis ca. 6:00 Uhr morgens des nächsten Tages.


    Der 14.5. ist Samstag. ABER: Mit 2:10 Uhr ist SONNTAG morgen 2:10 Uhr gemeint - also der 15.5. um 2:10 morgens!


    Also: Aufnahme am 15.5. um 2:10 starten!

    Quote

    Original von Adler313
    Ich meine auf HD hochrechnen lässt sich ja alles und man kann die alten Filmrollen auch noch n bissle aufbereiten.
    Aber nHD heißt doch ausgeschrieben "natives HD" und das wiederum würde meiner Ansicht nach devinitiv bedeuten, dass es von Anfang an in HD gedeht wurde, was bei so alten Filmen nun mal eigentlich nicht sein kann. :rolleyes:


    Na, dann haste aber nicht die "Sissi" Filme um Weihnachten rum in HD gesehen.
    Filme von 1956/57 in einer unglaublichen Qualität weil neu abgetastet und bearbeitet.


    Dagegen sehen viele der neueren angeblichen "HD" Filme ("Sherlock Holmes" zum Beispiel) aus wie von alten VHS Kasetten abgekupfert...

    Quote

    Original von friday13
    am ehesten merkst du es, wenn du nach erfolgreichen code setzen mal auf die taste TV drückst und dann die powertaste rechts oben. wenn er sich damit ein/ausschalten lässt einfach mal andere tasten drücken


    So ist es.
    Laut/leise mittels "VOLUME" sollte gehen.
    Die Zahlentasten schalten auf die entsprechenden DVB-T Kanäle.
    Mit "<" (neben der "0") kann man die AV Quellen durchschalten (bei der silbernen FB steht da ja sogar "AV" drunter - seh' ich erst jetzt)...

    Quote

    Original von ECKETS
    Ich habe jetzt alle 3 stelligen Codes uns 4 stelligen Codes durch. Der TV reagiert einfach nicht. Sie blinikt auch nach dem eingeben des codes nicht
    2-mal. Er handelt sich um eine silberne FB mit der dreambox Auschrift.


    Die silberne FB braucht 4-stellige Codes.
    Samsung zum Beispiel "0090".
    TV-Taste - Shift Taste bis blink-blink - 0090 - blink-blink - fertig.
    Wenn das zweite blink-blink nicht kommt ist die FB hin ;(

    Quote

    Original von Homey[GER]
    Wurd auch mal Zeit das Formel1 in echtem HD gesendet wird...


    Das ist wahr, aber wenn DAS heute nacht ECHTES HD war, dann schmeiß ich meine Dream und den LCD weg und hol' mir 'n Radio!


    Quote

    War irgendwie recht Peinlich für die "Königsklasse" immernoch SD Technik im Einsatz zu haben, wo es doch zB in den USA bei NASCAR und INDYCAR schon seit knapp5 Jahren in Native-HD gibt ...


    NASCAR in HD, DAS ist ein Erlebnis (oder auch College Basketball aus Amerika).
    Aber was Sky da heut nacht gezeigt hat - na, ich weiß nicht.
    Im Cockpit kann man nicht mal die Anzeigen richtig erkennen...


    Und wieso hat ORF dann in 1920 x 720 und Sport1 in 1440 x 1080 gesendet, wenn doch alles ECHTES HD, also 1920 x 1080 sein soll???

    Quote

    Original von netman


    Bei der DM8000 ganz sicher, ob das auch für die DM800 gilt kann ich im Moment
    nicht sagen ;)


    Beim Kollegen mit einer 800se und Release 3.0.3 zeigt die Softwareverwaltung keine Updates an - hmmm
    Das würde ja dann auf ein Neuflashen hindeuten, oder?
    Dabei dachte er, er könnte immer von Release zu Release updaten...


    (Habe selber die 800er mit dem Gemini 4.6 und bin voll damit zufrieden, deshalb kenn' ich mich mit den Update Sachen nicht so aus).

    Quote

    Original von netman
    You can't update to the new images. You can only flash new this image. ;)


    Bedeutet das, dass man vom Release 3.0.3 Image nicht per Softwareupdate aktualisieren kann sondern das Release 3.1.0 neu flashen muß?

    Quote

    @ unverbindlich,
    Wie sehen denn dann deine weiteren Einstellungen unter Diseqc1.1 weiter unten im Menü aus und vor allem, was für einen Switch betreibst du?


    Genau wie von Dir weiter oben für die 3 LNBs aufgeführt.
    Ich habe auch 3 LNBs dran. Sie werden über einen 4-fach Spaun Diseqc umgeschaltet.
    Und, wie gesagt, hat irgendwas mit Diseqc 1.0 nicht geklappt und funktionierte erst mit Diseqc 1.1 richtig - warum auch immer.
    Vielleicht liegt es auch an den LNBs, denn ein LNB kommt von der Hausantenne und die anderen beiden von meiner eigenen Schüssel...


    EDIT: ...wobei das Kabel für die Hausantenne aus einem 4/16 MultiSwitch kommt; meine zwei Kabel dagegen direkt von den LNBs.

    Quote

    Original von Binsche
    Der Tip war auch nicht an dich sondern an TiggerBernd gerichtet. Kenne ja deine Anlage nicht ;)


    Ja, schon klar. Ich wollte TiggerBernd ja auch nur helfen.


    Quote

    Und es macht an z.B. an dem hier genutzten 17/x Multischalter (Diseqc1.0) überhaupt keinen Unterschied, ob man über einfache Konfiguration Diseqc A/B/C/D einstellt oder über erweiterte Konfiguration AA/AB/BA/BB einstellt


    Bei verschiedenen Diseqc Schaltern gelten eventuell wohl verschiedene Einstellungen.
    Und TiggerBernd (und vielleicht auch andere) sollten erstmal alles mögliche ausprobieren --- bevor sie ihren Elektronikschrott in die Tonne hauen... ;)

    Quote

    Original von Binsche
    Probiert mal erweiterte Konfiguration aus... Voraussetzung ist, dass die LNB 1-3 entsprechend der Reihenfolge Astra, Hotbird, Turksat angeschlossen sind...
    ...


    DiseqcModus 1.0


    Also damit hatte ich Probleme wenn zwischen Satelliten hin- und her geschaltet wurde.


    mit


    DiseqcModus 1.1


    klappt dagen alles einwandfrei. Eventuell noch


    Schnelles Diseqc Ja


    einschalten (was auch immer das genau bewirkt)... ;)

    Quote

    Original von Steeny
    Also ich habe Sherlock Holmes schon auf Sky Cinema HD gesehen und fand die Qualität eigentlich sehr gut.


    Natürlich war die Qualität ganz gut, aber eben kein echtes HD.


    Mann, die über 50 Jahre alten "Sissi" Filme waren in der Qualität um Längen besser! (In der Qualität, nicht vom Film her ;))


    "Sherlock Holmes" wurde unter "Sky HD Programmhighlights im Dezember 2010" angekündigt.
    Ich dachte, dass in dieser Ankündigung eben nur echte HD Ausstrahlungen angekündigt werden.
    Aber scheinbar enthält die Liste einfach nur "alles was wir so auf dem Sender senden werden"....


    Er wird ja auch in einer HD Auflösung gesendet, aber eben nicht in echtem HD.


    Und bei einem Seitenverhältnis von 1,78:1 bei der Blu-Ray Version bzw. 1,85:1 bei der Kinoversion
    kann er gar nicht ohne Balken oben und unten auf einem 16:9 LCD angezeigt werden.
    Und mit 1080i oder 1080p hat das übrigens auch nix zu tun ;)



    Um es mal mit Loriot zu sagen: "Die schwarzen Streifen am oberen und unteren Bildrand sind für Jugendliche nicht geeignet"... ;)



    Edit: 1,78:1 ist natürlich doch Vollbild 16:9. Denn 16 geteilt durch 9 ergibt 1,78 - mea culpa :)
    An meiner Aussage hinsichtlich der Qualität ändert sich deshalb aber nix...

    Quote

    Original von kiliantv
    Sky HD Programmhighlights im Dezember 2010


    Sky zeigt auf seinem Filmkanal "Sky Cinema HD" im Januar die folgenden Neustarts in HDTV:


    * Sherlock Holmes


    Wenn diese auf 16:9 Vollbild umgerechnete Scheißqualität echtes HD ist, dann schmeisse ich meine Dreambox, meinen LCD und meine Brille weg und gehe ins Kloster...