Posts by linus76

    Sagen wir so, bei den meisten Images werden die Plugins auf die blaue Taste gelegt, wo auch Barry Allen und der graph epg liegt, oder die images haben unter der blauen taste nochmal ein bereich, wie ihr auch zb "PLI" und darunter sind dann die meisten einstellungen für SWAP, MOUNT, NFS, CAM usw.


    Aber wenn man weis das es bei PLI anders ist, dann macht das durchaus auch sinn, keine Frage.

    Ralf
    Du bist ja ein lustiger Vogel


    Ich habe alle Plugins gefunden, auch das cam menu, das ist ja auch nicht schwer, nur wenn ich das plugin "mountmanager" runterlade, finde ich es anschließend nicht wo ich es konfiguriere.


    Sollte ja dann eigentlich wie bei den meisten images unter der blauen taste oder bei den erweiterungen sein. Ist es aber nicht.

    Hallo Leute,


    ich wollte mal fragen ob man auch von einem NAS Laufwerk mit VLC streamen kann?


    Eigentlich müsste das doch gehen, das NAS anzugeben, ich habe das ZYXEL 220 NSA das ja als Streaming Server dient. Das NAS kann auch die AVI Transkodieren.


    Jedoch wird das Problem sein das ich ohne Passwort abfrage, die fehlt ja im VLC Plugin, nicht auf das NAS komme. Wäre dies denn möglich und würde gehen mit dem VLC? Wär nämlich echt ne feine sache die AVI direkt vom NAS zu Streamen.

    Also, zunächst noch mal danke für den Tip mit dem mounten, hat bestens geklappt. Hat mir gestern echt nerven gekostet um überhaupt erst mal raus zu finden wieso meine interne mal weg ist und mal da ist, bis ich darauf gekommen bin das es am mounten des NAS liegt.


    Ohne dieses PiG ist das Menü natürlich wesentlich schneller, jedoch halt auch nicht mehr ganz so schön. Aber damit kann ich leben :-)


    Was mich halt gewaltig gestört hat, das wenn ich zb auf Kanal "5" wollte, beim ersten drücken noch gar nichts zu sehen war, und beim zweiten meist auch noch nicht. Und pötzlich stand dann Kanal "555" da, das war natürlich untragbar sag ich mal.


    Das es ohne die ganzen Infos schneller wird ist einleuchtend, wobei ich da halt sagen muss das andere Images da ja weniger Probleme haben.


    Nachdem das Mounten nun aber ja geht, und das LT nunmal den unschlagbaren Medien Player hat, werd ich mich wohl mal weiter mit dem LT befassen :-)


    Danke

    ali


    wegen dem PiG Renderer werd ich mal schauen ob ich was finde. Picons hab ich keine drauf. Und halt das Standard Glassline Skin das dabei ist. Ist wirklich langsam bei mir.


    Das Medien Center ist wirklich der Burner, also da gibts wirklich mal gar nix.


    Leider wird meine interne Festplatte nicht mehr erkannt, sobald ich mein NAS mounte. Dann geht zwar das NAS, aber die interne nicht mehr. Vielleicht auch ein fehler meiner seits. Ist im Grunde ja auch ein anderes Problem, aber da du ja wohl vom LT bist, sprech ich es doch direkt mal an :-)

    Gibt es denn für die DM800 einen VERNÜNFTIGEN Medienplayer???


    Ganz ehrlich, der Medienplayer bringt mich zum würgen. Diese Dateiliste und Medienliste ist einfach nur nervig. Zudem wird, obwohl eingeschlatet, kein Zeitbalken und keine Geschwindigkeit beim Spulen angezeigt.


    Ich habe das Gemini 3.6, Newnigma 2.1.1 und das LT probiert. Das wirklich beste in sachen Medienplayer war das LT. Zeitbalken und Geschwinidkeit wird angezeigt, und auch das Menü des Medienplayer ist super. Leider ist das LT sehr lahm und das mounten klappt nicht.


    Gibts denn für das Gemini irgendwelche plugins für einen Medienplayer oder kann dieser in meinen Augen wirklich unsinniger Medienplayer in die Art von LT Image umgewandelt werden und auch der Zeitbalken mal gefixt werden?

    Also mit dem Gemini bekomm ich das Mounten einfach nicht hin.


    Hab nun mal das NewNigma 2.1.1 genommen und damit funzt das mounten der DM7020 schon mal problemlos. Nur das Mounten der Zyxel NAS NOCH nicht.


    Auch das Zyxel läuft nun mit dem Newnigma 2.1.1 :-)

    andre


    Darüber habe ich auch schon was gelesen.


    Werd das jetzt mal noch probieren, bin dann erst nächste Woche zurück. Aber würde mich natürlich über weitere Anregungen sehr freuen. Schau die WOche immer mal rein, aber kann erst am We wieder testen


    Habe das nun Probiert, beim Installieren versucht er 2 dateien zu kopieren, allerdings kommt fehlermeldung "no such file or directory", leider wird das NSA und auch die DM7020 nicht erkannt.


    Hoffe es hat noch einer nen guten Rat, hab sonst echt keine Probleme mit dem Zeug.

    Ehrlich gesagt suche ich mir seit 2 Tagen einen Wolf. Habe viele Anleitungen gefunden, die sich aber meist auf das Mounten am PC befassen und doch etwas anders sind. Meist stehen da auch nur die normalen Einstellungen.


    Ob sich diese nun auf Auto, oder Manuell beziehen steig ich nicht so ganz dahinter.


    Hatte sonst halt nur die DM7020 und dieDM500 und keinerlei Probleme, mounten untereinander und mounten auf dem PC usw kein Problem.


    Nur jetzt mit dem NAS und der DM800 komm ich halt nicht weiter.


    Aber ich komme schon noch irgendwie dahinter.

    EgLe


    Das hab ich ja vorhin geschrieben, ob es daran liegen könnte das ich Gemini nicht im flash habe.


    Ist die Anleitung von gutemine auch für die DM800, denn schließlich ist das E2 ja schon etwas anders.


    Ich werd mal weiter suchen.

    Du weist aber schon das die DM800 Gemini 3.6 für Enigma 2 hat.


    Da gibts das nämlich nicht mehr :-( Deswegen sag ich ja, ich find nur diesen Automount Manager und mehr nicht. Und das klappt irgendwie nicht so wie es soll.


    Werd den gleichen Eintrag aber mal auf der DM7020 für das Zyxel probiern, vielleicht geht das ja.