Posts by linus76


    Also ich kann das Bestätigen, allerdings egal ob verschlüsselt oder nicht. Denn 24 auf Pro 7 war wohl kaum verschlüsselt.

    Es gibt auch noch anderes wie BA, es geht darum ob das mounten geht wenn es NICHT im FLASH ist, oder wird Gemini NUR im FLASH supportet????


    Dann werd ich wieder auf Newnigma gehen wenn dem so ist, denn dort klappt das mounten perfekt auch unter BA.

    Werd ich später mal in den Flash machen.


    Bei Gemini unter BA nutzt es jedenfalls nichts, aber trotzdem danke.


    Kann man denn inzwischen mit dem Gemini mounten wenn es NICHT im flash ist? Bisher gab es da immer Probleme.

    Spulen geht ja, aber läuft der Zeitbalken auch korrekt mit???


    Bei mir springt der ab 16X immer, sprich zeit bleibt bei zb. 5min stehen, bild spult ganz normal weiter, irgendwann springt die zeit von 5min auf 9min, gehe ich aber sagen wir mal bei 8 min wieder auf play, so springt das bild auf die 5min zurück.


    Bei 32X ist das natürlich noch schlimmer, ganz extrem ist es beim rückwärts spulen, bild läuft rückwärts, und die Zeit sekundenweise vorwärts, und springt dann halt ab und zu mal 10 min zurück, und läuft dann wieder sekundenweise vorwärts.


    Sprich lohnt es sich nur play zu drücken kurz nachdem die Zeit umgesprungen ist.

    Bei mir ist das lästige Problem mit dem Spulen immer noch. 8X geht, aber ab 16x gibts probleme das die Uhr nicht mehr korrekt mit läuft und sobald man auf Play drück, startet das Bild wo gerade die Uhr steht und nicht wo das Bild schon war.

    Ich habe inzwischen nochmal mit DreamUp das neue Oozoon probiert, das scheint auch zu gehen.


    Als der fehler bei DreamUp kam, wollte ich mein Oozoon Backup wieder einspielen. Jedoch mit WebIF geht nach wie vor nichts mehr :-(


    Kann das mit dem "recover bad sectors" behoben werden das ich wieder über WebIF flashen kann?

    Seit ich versucht habe das neue Oozoon auf zu spielen, spinnt meine DM800 nur noch rum, ich kann kein Image mehr über WebIF Installieren.


    Ich wollte erst Online updaten, jedoch blieb die Box dabei stehen, habe dann versucht über das WebIF, jedoch kommt wenn ich auf flash gehe die Meldung. "VERBINDUNG ZUM SERVER WURDE ZURÜCK GESETZT. Dies kommt seit dem bei jedem Image.


    Wenn ich Versuche über DreamUp zu flashen, so kommt die Meldung nach dem flashen, als der flash geprift wird. Das die Box nicht mehr zu gebrauchen ist.


    Lediglich mit dem Original Image geht der flash über DreamUp gut, jedoch kann ich auch danach nicht mehr mit dem WebIF flashen. Habe schon mit 2 Rechnern und über Router und auch Crossover probiert. Was kann da denn auf einmal los sein?

    Ich bekomme immer folgende Meldung:


    Clearing state_want and state_flag for pkg=kernel-module-usbcore (arch_priority=
    0 flag=16 want=2)
    Nothing to be done
    An error ocurred, return value: 4.
    Collected errors:
    Cannot find package kernel-module-usbcore.
    Check the spelling or perhaps run 'ipkg update'

    Habe einen Master CRD2, kann ja dann Berichten ob es klappt mit dem Adapter und dem Kernel Modul, wenn Oozoon so net ist das hinzupackt.


    Wenn muss ich mir die Dateien mal aus dem Smargo Thread holen und testen.


    Wenn alles klappt bin ich jedenfalls schon mal ein Stück weiter :-)

    Danke gutemine!


    Aber auch dies scheint nicht Problemlos zu klappen. Denn habe ich auch probiert.


    Oder sind dies Extra Treiber, die nicht normal enthalten sind?


    Habe OoZoon im Flash und Barry Allen 4.60 auf dem Stick, brauch ich dann extra Treiber? Denn der Kartenleser wird auch nicht mit Adapter erkannt.

    Wenn ich wüste was du brauchst, würde ich dir gerne helfen. Denn ist wirklich nicht schön das an der DM800 kein Serieller Kartenleser geht.


    An der DM7020 gehts ohne Probleme.


    War ja auch in keinster weise Kritik, sondern lediglich eine Frage ob daran gearbeitet wird. Denn ist ja kein unbekanntes Problem mit dem Spulen und dem Kartenleser.

    Ich bekomme das Mounten mit dem Gemini auch nicht hin mit der DM800. Mach schon wochen damit rum, aber wenn Gemini auf dem Stick ist und nicht im flash will es einfach nicht klappen, daher ist das Gemini auch erst mal gestorben für mich.


    Ich Versuche seit Wochen, meine DM7020 und mein NAS zu mounten, aber es klappt einfach nicht. Hab schon viel gelesen, das man Treiber nachinstallieren muss usw, bzw das wenn Gemini auf dem Stick ist gar nicht geht.


    Daher nutze ich Newnigma auf dem Stick, da klappt die DM7020 und auch das NAS perfekt zu mounten auf der DM800.


    Wenn jemand noch weiß wie das mounten vom Gemini geht wenn das Gemini auf dem Stick ist, teste ich gern mal weiter, ansonsten bleibts beim Newnigma.

    Ich hatte das Problem auch und mich an DREAM gewandt, sie werden das Problem demnöchst per Softwareupdate Lösen.


    Wenn das Bild rosa ist, musst du nur den TV kurz aus und wieder Anschalten, dann gehts wieder.


    Habe auch Panasonic mit nur einem HDMI und muss ab und zu auf PS3 umstecken, dabei wirds immer rosa.


    Aber wie gesagt, AUS und EINSCHALTEN des TV hilft.

    Bekomme in letzter Zeit IMMER einen crash wenn ich von der DM7020 oder vom NAS Streame. Ging alles schon mal. Von der internen Platte der DM800 gehts nach wie vor.


    Hier mal der log.

    Files

    • enigma2.txt

      (44.47 kB, downloaded 14 times, last: )