Posts by linus76

    Bisher ist betroffen das alte NewNigma, aber auch das neue NewNigma mit dem neuen Kernel genau so wie das Dream Elite Image.


    Bei den Boxen die durch das Image zerstört wurde geht nichts mehr mit neu flashen und die Box ist tot.


    Mich wundert nur das hier nichts bekannt ist davon, bzw ob darauf geachtet wird.

    Was mich wundert das hier noch keiner das Problem hatte das eine Box nach der anderen den Geist auf gibt bei den Unterschiedlichen Images.


    Gibt es denn deswegen noch kein Gemini für die DM500HD da dieses Problem bekannt ist, oder wird es absichtlich Verschwiegen das die Box masive Probleme bei der Nutzung von einem nicht Original Image hat?

    Quote

    Original von gutemine
    wenn das filesystem corrupt ist und beim löschen zu viel verloren geht erkennt BA nicht das er schon drauf war und formatiert dir eigentlich richtig das device - wozu glaubst du gibt es die backup funktion für ie images im BA.


    Aber jetzt ist das filesystem sicher wieder sauber - auch wenn das nicht ganz war was du wolltest, sorry.


    LG
    gutemine


    Ja das ist nicht das Problem, vom vorgänger Image hab ich das Backup, läuft auch grad schon, nur war ich den halben Tag gesessen und hab das neue NewNigma 2.3 drauf gemacht und natürlich noch kein Backup bis alles lief, nunja das mach ich halt jetzt nochmal :-)

    Quote

    Original von gutemine
    dann musst du von 91 auf 911 wechseln, dann wird beim corrupt automatisch yes gesagt - es kann aber eben datenverlust geben :-)


    Forced fielsystemcheck heisst das im Plugin dann :-)


    Die Info etwas früher wäre nicht schlecht gewesen :-)


    Super, hab ich gemacht, dann war erst mal BA weg und musste neu Installieren und der hat mir dann den Stick formatiert so das nun ALLES weg ist.


    Echt klasse gelaufen, hät ich das dumme Teil mal drauf gelassen :-(

    Kann mir mal einer nen Tip geben wieso sich "ältere" Images nicht mehr löschen lassen mit BA.


    Habe DM800 und das neuste BA, wenn ich auf löschen gehe sagt er mir zwar schön das er löscht und ausführung beendet.


    Jedoch ist das Image nach dem Löschvorgang immer noch da?

    Ich hab eine Frage zu den USB to Serial Treibern


    Ich habe OoZoon im Flash und dort die Treiber Installiert und gestartet und mein Verzeichniss /dev/usb/tts/0 kommt auch.


    Nur wenn ich bei Newnigma auf dem Stick den Treiber starten will kommt folgender feher.


    Quote

    modprobe ftdi_sio
    insmod: cannot insert `/lib/modules/2.6.12-5.1-brcmstb-dm800/kernel/drivers/usb/ serial/ftdi_sio.ko': Unknown symbol in module (-1): No such file or directory modprobe: failed to load module ftdi_sio


    Kann mir einer einen Tip geben, würde den USB Adapter gerne zum laufen bekommen wenn das Image NICHT im flash ist, sondern mit BA läuft

    Hab ja auch nur gesagt das die meisten nicht gehen, und nicht mehr. Viele liegen halt nun mal in DTS vor.


    Was mich aber wundert. Ich wandle ALLE meine MKV in VOB um wegen der PS3, und das Programm macht ja auch den Ton in AC3, da die PS3 ja auch kein DTS bei den MKV macht.


    Nun müssten diese Vob ja dann gehen oder? Nur leider gehen sie so auch nicht.

    Also dieses geht!!!



    Diese gehen nicht!!!


    Lies dir mal den Thread vom neuen Gemini 3.8 auf der 800er durch.


    Bist nicht allein mit dem Problem, jedoch wird Gemini ja nur im Flash Suportet und auch nur dort getestet.

    Quote

    Original von SadButTrue


    99,5% dieser fälle sind auf falsche bedienung zurückzuführen!


    sorry aber es gibt mehr als genug hilfethemen und wir wollen ba nicht supporten das ist rein unsere entscheidung!


    lol

    Quote

    Original von Schaedelmeister


    BA wird von UNS nicht gemacht ;)
    Das gehört hier auch nicht in DIESEN Thread. Und ICH habe das Gemini im FLASH und da funktioniert das. Oozoon ist auch NICHT von UNS. Das SCVS ist von UNS, aber da habe ich glaube einen Fehler im aktuellen drin, deswegen klappt das automount wohl nicht.


    OK vielleicht nicht von DIR gemacht, aber von Leuten die rege hier im Board sind und sei mir nicht Böse, aber da verstehe ich nicht so recht das da nicht mehr Zusammenarbeit möglich ist unter EUCH und nicht jeder seinen EIGENEN Brei macht.


    Aber gut, Gemini mountet nicht wenn es nicht im FLASH ist, von daher bringt mir Gemini also nichts.

    Na das von Dir hätte ich ja nun nicht erwartet. Denn das CVS, OoZoon, und ja auch das BA wird doch auch von euch Leuten hier gemacht.


    Also sollte doch auch eine Zusammenarbeit möglich sein wenn man das CVS oder OoZoon im Flash und dann das Gemini mit BA auf dem Stick. Schließlich wird das alles hier im Board gemacht.


    Und bisher war kein Gemini dabei, bei dem das mounten wenn es auf dem Stick ist funktioniert. Obwohl immer ein Aktuelles Image von OoZoon oder auch von Dir im FLash war. Statt dessen bekommt man eine patzige Antwort, das dies nicht supportet wird.


    Also geht bei dir auch kein Mounten wenn du dein CVS im FLash hast und Gemini auf nem Stick? Sollte dies wirklich der sinn und zweck eines Images sein, das es NUR im Flash vernünftig läuft? Wozu dann das ganze OoZoon, CVS und BA???


    PS: Beim Newnigma läuft das mounten von anderen Dreamboxen, NAS, sowie der Sambaserver übrigens perfekt, auch wenn es nicht im Flash ist.