Posts by swissmaxx

    Hallo Zusammen


    Eigentlich (dachte ich), kenne ich mich ganz gut aus mit den Dream's aber hier stehe ich immer wieder an.


    Will von GP2 nun doch auf GP3 wechseln und hab mich da schon ziemlich durchgelesen - auch im Wiki. Da steht, dass ich eine Version von dieser Seite nehmen kann oder solll.


    http://dreamboxupdate.com/


    Welche Version soll ich aber nun nehmen? Den Unterschied 1.6 vs. 2.0 kenne ich. Ich entscheide mich vorerst mal für die 1.6 Version(en).


    Nun aber: Image oder Feed drauf spielen? ...und bei Feed: Was ist der Unterschied zwischen Experimental und Release? Wer gibt mir da bitte Auskunft?


    Danke und Gruss

    Files

    Hallo


    Für viele sicherlich ne super doofe Frage.


    Trotzdem: Kann ich die jeweiligen Geminiversionen für Sat und Kabelboxen einsetzen bzw. drauf flashen?


    Ein Kumpel von mir möchte seiner Kabel-Dream das Gemini verpassen. Kann ich das gleiche Gemini wie ich es brauche für die Sat-Dream verwenden?

    Wieso jetzt auto.network? Mache das seit Jahre mit dem Auto.hotplug mit diesem Eintrag in der Clientbox:


    DM8000 -fstype=nfs,rw,soft,udp,nolock,rsize=32768,wsize=32768 192.168.1.34:/media/hdd


    Kann ich den gleichen Eintrag auch so mit dem Auto.Network probieren?


    Die Einträge aus Antwort 1 konnte ich noch nicht ausprobieren - Frau im Bett :-)


    Was ist denn genau der Unterschiede zwischen Auto.hotplug und Auto.network?

    Hallo


    Habe mich jetzt den ganzen Tag damit beschäftigt, zig Artikel gelesen - also die Suche sehr häufig genutzt.


    Nutze die 8000-er im Wohnzimmer mit Festplatte als quasi Server, NFS eingeschaltet.
    Im Schlafzimmer habe ich neu eine 500HD, mit der ich per Autohotplug auf die FP der 8000-er zugreiffe.


    Mache das jetzt schon 4 Jahre so, vorher halt einfach mit ner 500S - ohne Probleme.


    Nun, wenn ich die 500HD einschalte, hängt die sich sehr oft auf und der Bildschirm bleibt schwarz.


    Beim Eintrag in der Hotplug habe ich schon TCP und UDP verändert, die w- und r-Size sind bei 32678 (o.ä.).


    Hat wer die gleiche Zusammenstellung und die Probleme lösen können?


    Danke für die Tipps.

    ...ich finde nix - bitte helfen.


    Es gab oder gibt immer noch, so ein Plugin, wo ich den Bildschirm vom TV via DB "fotografieren" kann. Screen Shoots oder PrintScreen oder ähnlich hiess doch das.


    Kann wer weiter helfen bitte?

    Hallo Zusammen


    Ich habe meine DM500HD (Schlafzimmer) via LAN-Kabel an die DM8000 (Wohnzimmer) angeschlossen, so dass ich auf die FP der 8000-er zugreiffen kann. Funktioniert alles wunderbar und perfekt.


    Nun habe ich ein Problem, dass ein Film im AVI-Format, der auf der FP der 8000-er liegt nicht läuft, bzw. nur Ton zu hören ist. Wenn ich aber mit der 500HD auf die FP zugreiffe, läuft der Film wunderbar.


    Hat wer ne Ahnung, warum das so ist.

    Hallöles


    Gerade wieder mal zurück aus langem Ausl.Aufenthalt.


    Sehr geile Idee mit Eurem GP3 - gratuliere!!


    Bevor ich das aber ausprobiere, muss ich mich noch für iCVS oder DMM Original Image entscheiden.


    Wie läuft das mit der Aktualisierung - werden beide gleich schnell aktualisiert?


    Danke und Gruss


    Hallo Radiouwe


    Möchte mich bei Dir noch für die super Anleitung bedanken. Habe Diese schon länger ausgedruckt und gestern nun mich mal an das Internetradio ran gemacht.
    Funktioniert super - genial. Endlich kann ich meine Lokalradios über die Dream hören ohne lästiges Rauschen, wie es aus dem UKW-Empfänger raus kommt.


    Gut gemacht - Danke.

    Wenn Du Dich oder mich meinst, dann liegst wohl falsch. Ich mach Dich nicht an - ich sagte ja;


    Bist ein Held - danke für den Tippl


    Wo ist hier die Anmache bitte? Und welche Ausmasse haben die Probleme, die ich von Dir bekomme?

    Hallo.


    Seit dem neuesten Gemini läuft meine Micro SC HD (mit Adapter) Karte nicht mehr in der DB8000.
    Bei der 4.7-er Version gab es da keine Probleme.


    Normal grosse SD Karten kann meine DB aber lesen.


    Muss ich da noch was einstellen?


    Danke Euch.

    Hallo.


    Habe auf 5.1 upgedatet. Nun habe ich mit de DVD-Speed so meine Probleme.


    Wert auf 15, mal auf 10, mal auf 9 gestellt. Immer gleich schnell dieser Plattendreher.


    Wenn ich eine DVD im LW habe und dann die Engima oder das ganze System neu starte, dann läuft die DVD sehr ruhig.


    Wenn ich das System OHNE DVD starte, dann rennt die Platte beim sau-schnell.


    Hat wer ne Lösung bitte?


    Gruss und Danke.

    Danke für den Tipp. Das weiss ich aber, was man alles in den QB legen kann :-)


    Mein Problem ist, dass ich den AC3 L/S installierte habe. Ich finde ihn auch bei den Plugins, nur kann man da so Grundeinstellungen vornehmen. Aber das eingetliche Tool oder Programm dann, wo man während dem Filme gucken die Tonspur verstellen kann, das finde ich nirgends.


    Vorher bei 4.3-er war das unter Menü oder Menü/Einstellungen und da zu unterst zu finden.


    Wisst Ihr nun mehr von meinem Problem um allenfalls helfen zu können?


    Noch was: was gebrauch Ihr denn für diese Tonprobleme?